fedora_atomic_wg
MINUTES

#fedora-meeting-1: fedora_atomic_wg

Meeting started by dustymabe at 17:03:15 UTC (full logs).

Meeting summary

  1. roll call (dustymabe, 17:03:20)
    1. https://meetbot.fedoraproject.org/fedora-meeting-1/2017-09-20/fedora_atomic_wg.2017-09-20-17.00.log.html (miabbott, 17:08:58)
    2. jbrooks has been blocked on asciibinder rpm by https://github.com/rubygems/rubygems/issues/2007 (dustymabe, 17:13:30)
    3. ACTION: jbrooks to submit asciibinder pkg for review (dustymabe, 17:13:43)
    4. ACTION: jberkus to follow up on partial container images from Flock (dustymabe, 17:13:57)

  2. [Test Day] Proposed Dates for F27 Atomic Test Day (dustymabe, 17:14:31)
    1. https://pagure.io/atomic-wg/issue/322 (dustymabe, 17:14:36)
    2. FYI test day this friday the 29th (dustymabe, 17:14:52)

  3. Urgent: need talking points for F27 beta Atomic Host (dustymabe, 17:16:57)
    1. https://pagure.io/atomic-wg/issue/342 (dustymabe, 17:17:04)

  4. gluster/ceph rpms (dustymabe, 17:18:50)
    1. https://pagure.io/atomic-wg/issue/333 (dustymabe, 17:18:56)

  5. open floor (dustymabe, 17:22:23)


Meeting ended at 17:26:46 UTC (full logs).

Action items

  1. jbrooks to submit asciibinder pkg for review
  2. jberkus to follow up on partial container images from Flock


Action items, by person

  1. jbrooks
    1. jbrooks to submit asciibinder pkg for review


People present (lines said)

  1. dustymabe (45)
  2. jbrooks (12)
  3. zodbot (7)
  4. miabbott (2)
  5. rubao (2)
  6. sayan (1)


Generated by MeetBot 0.1.4.