gluster_community_meeting_2017-01-18
MINUTES

#gluster-meeting: Gluster Community Meeting 2017-01-18

Meeting started by kshlm at 15:00:56 UTC (full logs).

Meeting summary

  1. Roll call (kshlm, 15:01:17)
  2. Regression test suite hardening (kshlm, 15:07:54)
    1. ACTION: rastar will start a conversation on gluster-devel about 3.10 blocker test bugs. (kshlm, 15:25:33)
    2. https://www.usenix.org/conference/linuxfastsummit17/call-for-participation (jdarcy, 15:32:24)


Meeting ended at 15:43:22 UTC (full logs).

Action items

  1. rastar will start a conversation on gluster-devel about 3.10 blocker test bugs.


Action items, by person

  1. rastar
    1. rastar will start a conversation on gluster-devel about 3.10 blocker test bugs.


People present (lines said)

  1. kshlm (40)
  2. rastar (27)
  3. vbellur (25)
  4. amye (15)
  5. ndevos (12)
  6. jdarcy (10)
  7. misc (10)
  8. zodbot (3)
  9. kkeithley (3)


Generated by MeetBot 0.1.4.