fzug
MINUTES

#fedora-zh: FZUG

Meeting started by zsun at 13:02:18 UTC (full logs).

Meeting summary

  1. Roll Call (zsun, 13:02:22)
  2. Fedora 27 (zsun, 13:06:57)
    1. Fedora 27 Beta is a GO, release on October 03, 2017 (zsun, 13:07:46)

  3. Packaging (zsun, 13:14:54)
    1. https://github.com/FZUG/repo/blob/master/rpms/electron/electron.spec (zsun, 13:18:59)
    2. https://github.com/FZUG/repo/blob/master/repos/rebuildtool.sh (zsun, 13:42:28)
    3. ACTION: robberphex look into copr integration with github (zsun, 13:45:06)
    4. ACTION: zsun query server resource consuming for current FZUG repo (zsun, 13:54:04)


Meeting ended at 14:00:02 UTC (full logs).

Action items

  1. robberphex look into copr integration with github
  2. zsun query server resource consuming for current FZUG repo


Action items, by person

  1. zsun
    1. zsun query server resource consuming for current FZUG repo


People present (lines said)

  1. zsun (113)
  2. teleboto (44)
  3. lchh (22)
  4. zodbot (8)
  5. tiansworld (8)
  6. paper318 (4)
  7. BadGirl (3)
  8. K410 (2)


Generated by MeetBot 0.1.4.