fzug
MINUTES

#fedora-zh: FZUG

Meeting started by zsun at 12:15:09 UTC (full logs).

Meeting summary

  1. Roll Call (zsun, 12:15:25)
    1. topic today: mainly Fedora 24 Release Party (zsun, 12:15:48)

  2. Fedora 24 Release Party (zsun, 12:18:05)
    1. ACTION: mosquito_ deliver a handson on packaging in Fedora 24 Release Party (zsun, 12:43:04)
    2. ACTION: zsun find a topic from Red Hat. Flatpak preferred (zsun, 12:43:28)
    3. https://fedoraproject.org/w/uploads/d/d5/IMAG4841.jpg (zsun, 12:52:42)
    4. ACTION: tonghui zsun find source for roll up (zsun, 12:59:49)
    5. https://zsun.fedorapeople.org/pub/design/F22_poster_Beijing_rollup.svg (zsun, 13:03:40)


Meeting ended at 13:06:20 UTC (full logs).

Action items

  1. mosquito_ deliver a handson on packaging in Fedora 24 Release Party
  2. zsun find a topic from Red Hat. Flatpak preferred
  3. tonghui zsun find source for roll up


Action items, by person

  1. mosquito_
    1. mosquito_ deliver a handson on packaging in Fedora 24 Release Party
  2. zsun
    1. zsun find a topic from Red Hat. Flatpak preferred
    2. tonghui zsun find source for roll up


People present (lines said)

  1. zsun (81)
  2. tonghuix (38)
  3. zodbot (17)
  4. niconiconi (9)
  5. mosquito_ (8)
  6. BadGirl (1)
  7. zerng07 (0)


Generated by MeetBot 0.1.4.