fedora_iot_working_group_meeting
MINUTES

#fedora-meeting: Fedora IoT Working Group Meeting

Meeting started by pwhalen at 15:00:35 UTC (full logs).

Meeting summary

  1. roll call (pwhalen, 15:00:50)
  2. 1) ==== Working Group ==== (pwhalen, 15:05:32)
    1. ACTION: pwhalen to create issue in docs repo (pwhalen, 15:07:36)

  3. 2) ==== Fedora 38 - stable ==== (pwhalen, 15:09:32)
    1. OpenQA testing - https://openqa.fedoraproject.org/tests/overview?distri=fedora&version=38&build=Fedora-IoT-38-20230606.0&groupid=1&groupid=5 (pwhalen, 15:09:40)
    2. ACTION: pwhalen to open issue for zezere openqa failures. (pwhalen, 15:15:45)

  4. 3) ==== Fedora 39 - Rawhide ==== (pwhalen, 15:18:05)
    1. OpenQA testing - https://openqa.fedoraproject.org/tests/overview?distri=fedora&version=39&build=Fedora-IoT-39-20230606.0&groupid=1&groupid=5 (pwhalen, 15:18:13)
    2. ACTION: Coremodule to look at Rawhide rebase failure. (pwhalen, 15:22:46)

  5. 4) ==== Open Floor ==== (pwhalen, 15:26:19)


Meeting ended at 15:28:27 UTC (full logs).

Action items

  1. pwhalen to create issue in docs repo
  2. pwhalen to open issue for zezere openqa failures.
  3. Coremodule to look at Rawhide rebase failure.


Action items, by person

  1. pwhalen
    1. pwhalen to create issue in docs repo
    2. pwhalen to open issue for zezere openqa failures.


People present (lines said)

  1. pwhalen (39)
  2. miabbott (8)
  3. zodbot (7)
  4. coremodule (7)
  5. jwf (4)
  6. djachimo (1)
  7. idiez (1)
  8. pbrobinson (0)
  9. saypaul (0)


Generated by MeetBot 0.4.