fesco
MINUTES

#fedora-meeting: FESCO (2022-02-01)

Meeting started by tstellar at 18:02:09 UTC (full logs).

Meeting summary

  1. (tstellar, 18:07:08)
  2. #2741 Change proposal: Authselect: Move State Files to /etc (mhroncok, 18:07:34)
    1. AGREED: APPROVED(+7,0,-0) (tstellar, 18:21:25)

  3. Open Floor (tstellar, 18:21:52)
  4. Next week's chair (tstellar, 18:33:16)
    1. ACTION: Eighth_Doctor to chair next week. (tstellar, 18:37:05)


Meeting ended at 18:39:18 UTC (full logs).

Action items

  1. Eighth_Doctor to chair next week.


Action items, by person

  1. Eighth_Doctor
    1. Eighth_Doctor to chair next week.


People present (lines said)

  1. tstellar (27)
  2. mhroncok (20)
  3. zodbot (15)
  4. Eighth_Doctor (13)
  5. dustymabe (11)
  6. sgallagh (10)
  7. nirik (4)
  8. decathorpe (2)
  9. mboddu (2)
  10. bcotton (1)
  11. zbyszek (0)
  12. dcantrell (0)
  13. Conan_Kudo (0)
  14. Pharaoh_Atem (0)
  15. Son_Goku (0)
  16. King_InuYasha (0)
  17. Sir_Gallantmon (0)


Generated by MeetBot 0.4.