releng
MINUTES

#fedora-meeting-3: RELENG (2021-01-12)

Meeting started by mboddu at 16:01:32 UTC (full logs).

Meeting summary

  1. init process (mboddu, 16:01:32)
  2. #9941 Unpush/delete nmap>=7.90 builds (mboddu, 16:08:49)
    1. https://pagure.io/releng/issue/9941 (mboddu, 16:08:55)
    2. ACTION: mboddu will run the necessary steps and update the documentation (mboddu, 16:16:16)

  3. Open Floor (mboddu, 16:22:02)
    1. F34 mass rebuild is scheduled for Jan 20th which is next Wednesday (mboddu, 16:22:29)


Meeting ended at 16:29:06 UTC (full logs).

Action items

  1. mboddu will run the necessary steps and update the documentation


Action items, by person

  1. mboddu
    1. mboddu will run the necessary steps and update the documentation


People present (lines said)

  1. mboddu (28)
  2. nirik (16)
  3. zodbot (7)
  4. jednorozec (6)
  5. pbrobinson (0)
  6. dustymabe (0)
  7. pingou (0)
  8. ksinny (0)
  9. sharkcz (0)


Generated by MeetBot 0.1.4.