fedora-fr
MINUTES

#fedora-meeting-1: Fedora-fr

Meeting started by Renault_ at 19:33:03 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (Renault_, 19:33:16)
    1. ACTION: Renault : organiser AGO 2023 (Renault_, 19:33:37)

  2. Fedora-fr.org (Renault_, 19:36:23)
  3. Marketing (Renault_, 19:42:49)
  4. Documentation (Renault_, 19:45:45)
  5. Traduction (Renault_, 19:50:36)
  6. Projet Fedora (Renault_, 19:51:29)
    1. F37 sort demain (Renault_, 19:51:36)

  7. Événements (Renault_, 19:53:58)
  8. Discussions libres (Renault_, 20:00:53)


Meeting ended at 20:04:18 UTC (full logs).

Action items

  1. Renault : organiser AGO 2023


People present (lines said)

  1. Renault_ (48)
  2. Nicosss (27)
  3. eseyman (14)
  4. zodbot (11)


Generated by MeetBot 0.4.