fedora-fr
LOGS
19:33:03 <Renault_> #startmeeting Fedora-fr
19:33:03 <zodbot> Meeting started Mon Nov 14 19:33:03 2022 UTC.
19:33:03 <zodbot> This meeting is logged and archived in a public location.
19:33:03 <zodbot> The chair is Renault_. Information about MeetBot at https://fedoraproject.org/wiki/Zodbot#Meeting_Functions.
19:33:03 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
19:33:03 <zodbot> The meeting name has been set to 'fedora-fr'
19:33:07 <Renault_> .fasinfo renault
19:33:08 <zodbot> Renault_: User: renault, Name: Charles-Antoine Couret, Email: cacouret.renault@gmail.com, Creation: 2008-07-13T02:37:59, IRC Nicks: renault, Timezone: Europe/Paris, Locale: fr-FR, GPG Key IDs: A67E371C, Status: None
19:33:11 <Renault_> #chair Nicosss
19:33:11 <zodbot> Current chairs: Nicosss Renault_
19:33:12 <zodbot> Renault_: Groups: fedora-contributor, ambassadors, cvsl10n, fedorabugs, gitmuffin, l10n, l10n-commits, qa
19:33:16 <Renault_> #topic Association Borsalinux-fr
19:33:23 <Nicosss> .:fasinfo nicosss
19:33:30 <Nicosss> ./fasinfo nicosss
19:33:37 <Renault_> #action Renault : organiser AGO 2023
19:33:38 <Nicosss> .fasinfo nicosss
19:33:39 <zodbot> Nicosss: User: nicosss, Name: Nicolas BERREHOUC, Email: nberrehouc@free.fr, Creation: 2017-05-09T15:53:57, IRC Nicks: Nicosss, Timezone: Europe/Paris, Locale: en-US, GPG Key IDs: 1DA7E14A, Status: None
19:33:39 <eseyman> .hello2 eseyman
19:33:42 <zodbot> Nicosss: Groups:
19:33:45 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel@seyman.fr>
19:34:11 <Renault_> je n'ai rien d'autres à ajouter
19:34:38 <eseyman> physique ou virtuelle, l'AG ?
19:35:10 <Renault_> je partirais sur un mix, je compte venir à Paris
19:35:25 <eseyman> ok
19:35:57 <Nicosss> Rien de plus pour moi.
19:36:09 <Renault_> ok
19:36:14 <Renault_> place au site alors
19:36:23 <Renault_> #topic Fedora-fr.org
19:36:48 <Renault_> rien de spécial me concernant
19:37:20 <Nicosss> Emmanuel a échangé avec Scaleway pour une possibilité d'hébergement et un contact a été donné.
19:37:29 <Nicosss> A voir avec Guillaume pour se remettre en relation avec Scaleway.
19:37:37 <Nicosss> eseyman, tu confirmes ?
19:38:55 <eseyman> il me semblait que c'était Côme qui avait gardé la carte de visite de Scaleway mais sinon c'est ça
19:39:26 <Renault_> ok, merci :)
19:39:36 <Nicosss> Ah, j'ai peut-être fait un amalgame par rapport au mail de Côme.
19:39:56 <Nicosss> Je vais relancer Guillaume sur le Nextcloud à ce sujet.
19:40:28 <Nicosss> Sinon pas plus.
19:40:48 <eseyman> Dans le pire des cas, faut utiliser le formulaire de leur site en expliquant qu'on a discuté avec Melodie (ils comprendront)
19:41:42 <Renault_> ok, je lui enverrais un SMS demain de toute concernant la mise à jour de la page d'accueil, je lui dirais de regarder
19:42:25 <Nicosss> Oka merci.
19:42:45 <Renault_> place à la com' alors
19:42:49 <Renault_> #topic Marketing
19:43:12 <Renault_> demain diffusion de la dépêche concernant F37
19:44:02 <Renault_> Guillaume a reçu les screens, la dépêche est en validation sur linuxfr.org, porté sur le blog et forum, journalistes contactés. Reste à gérer les forums, wiki et page d'accueil quand la diffusion sera officielle
19:44:06 <Renault_> voilà pour moi
19:44:38 <Nicosss> Parfait, rien de plus du coup.
19:45:09 <Renault_> come a fait d'ailleurs des corrections de dernières minutes, merci à lui
19:45:41 <Renault_> je pense qu'on peut passer à la documentation alors
19:45:45 <Renault_> #topic Documentation
19:45:48 <Renault_> Nicosss ?
19:46:40 <Nicosss> J'ai fait quelques modifications dans Présentation de Fedora https://doc.fedora-fr.org/wiki/Pr%C3%A9sentation_de_Fedora mais je pense qu'il reste d'autres points à voir.
19:47:16 <Nicosss> Rien de plus sinon au niveau activité.
19:47:22 <Nicosss> Voilà pour moi.
19:47:25 <Renault_> Fedora -> Fedora Linux c'est ça ?
19:48:06 <Nicosss> Exactement + les liens vers tes articles.
19:48:19 <Nicosss> Et quelques ajustements je pense.
19:48:25 <Renault_> ok, c'est vrai que théoriquement faudrait changer ça à pas mal d'endroits
19:48:59 <Nicosss> Oui je me suis aperçu de ça après avoir ajouté les liens en fait.
19:49:22 <Nicosss> J'ai dû corriger un lien aussi je crois et j'en ai profité pour vérifier les autres.
19:49:46 <Renault_> ok, merci
19:50:28 <Renault_> donc place à la trad
19:50:36 <Renault_> #topic Traduction
19:50:49 <Renault_> ras
19:50:55 <Nicosss> Pas mieux.
19:51:23 <Renault_> du coup sujet suivant
19:51:29 <Renault_> #topic Projet Fedora
19:51:36 <Renault_> #info F37 sort demain
19:51:45 <Renault_> les élections ne vont pas tarder non plus
19:52:16 <Renault_> rien d'autres pour moi
19:52:52 <Nicosss> Normalement le 16/11 pour l'ouverture des élections.
19:53:00 <Nicosss> Sinon pas plus.
19:53:39 <Renault_> ok
19:53:42 <Nicosss> Le programme https://fedorapeople.org/groups/schedule/f-37/f-37-elections-tasks.html
19:53:49 <Renault_> dernier sujet de l'ODJ alors
19:53:58 <Renault_> #topic Événements
19:54:00 <Renault_> eseyman ?
19:54:40 <eseyman> OSEx, c'est fini
19:54:58 <eseyman> Côme a envoyé un premier CR au CA juste après
19:55:08 <eseyman> Je viens de rajouter quelque notes
19:55:35 <eseyman> En très gros : beaucoup plus de monde que l'année dernière, des discussions intéressantes
19:56:35 <eseyman> eof
19:56:45 <Renault_> bien :)
19:56:59 <Renault_> en même temps entre le covid et les grèves ces dernières années c'était compliqué
19:57:14 <eseyman> justement, le point négatif : j'ai été testé positif au Covid ce matin
19:57:26 <Renault_> erf :/
19:57:29 <eseyman> et je pense l'avoir chopé au salon
19:57:41 <Renault_> ça pose un soucis pour aller au Capitole ?
19:58:02 <Renault_> (je ne connais pas les restrictions en vigueur en France dans ce cas)
19:58:34 <eseyman> confinement pendant 5 jours, test; si test positif confinement pendant encore 2 jours
19:59:04 <eseyman> en théorie, vendredi matin, je suis dispo pour aller à Toulouse
19:59:25 <Renault_> ok, bonne chance, j'espère que ça ira pour toi ;)
20:00:40 <Nicosss> On verra ce que nous dit Côme du coup.
20:00:45 <Renault_> du coup fin de l'ODJ
20:00:53 <Renault_> #topic Discussions libres
20:01:21 <Nicosss> J'attends la fin du CdL pour lancer les démarches pour les JDLL.
20:01:56 <Nicosss> Pour info, nouvo09 a ouvert un sujet pour qu'il soit intégré d'autres distributions à base de RPM https://forums.fedora-fr.org/viewtopic.php?id=73658 .
20:03:38 <Renault_> je vais lire ça
20:04:07 <Nicosss> Sinon pas plus pour moi.
20:04:11 <Renault_> je pense que ce sera tout pour ce soir alors
20:04:18 <Renault_> #endmeeting