fedora-fr
MINUTES

#fedora-meeting-1: Fedora-fr

Meeting started by Renault_ at 18:32:03 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (Renault_, 18:32:14)
  2. Fedora-Fr.org (Renault_, 18:36:55)
    1. ACTION: faire le point avec Guillaume pour l'infra (Renault_, 18:39:34)

  3. Marketing (Renault_, 18:40:58)
  4. Documentation (Renault_, 18:42:50)
  5. Traduction (Renault_, 18:47:58)
  6. Projet fedora (Renault_, 18:48:37)
  7. Évènements (Renault_, 18:50:53)
  8. Discussions Libres (Renault_, 18:52:52)


Meeting ended at 18:55:11 UTC (full logs).

Action items

  1. faire le point avec Guillaume pour l'infra


People present (lines said)

  1. Renault_ (46)
  2. Nicosss (23)
  3. zodbot (12)
  4. eseyman (7)
  5. kwizart (1)


Generated by MeetBot 0.4.