fedora-fr
LOGS
18:32:03 <Renault_> #startmeeting Fedora-fr
18:32:03 <zodbot> Meeting started Mon Sep 26 18:32:03 2022 UTC.
18:32:03 <zodbot> This meeting is logged and archived in a public location.
18:32:03 <zodbot> The chair is Renault_. Information about MeetBot at https://fedoraproject.org/wiki/Zodbot#Meeting_Functions.
18:32:03 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
18:32:03 <zodbot> The meeting name has been set to 'fedora-fr'
18:32:03 <Nicosss> Oka.
18:32:10 <Renault_> .fasinfo renault
18:32:11 <zodbot> Renault_: User: renault, Name: Charles-Antoine Couret, Email: cacouret.renault@gmail.com, Creation: 2008-07-13T02:37:59, IRC Nicks: renault, Timezone: Europe/Paris, Locale: fr-FR, GPG Key IDs: A67E371C, Status: None
18:32:12 <Nicosss> .fasinfo nicosss
18:32:14 <zodbot> Renault_: Groups: fedora-contributor, ambassadors, cvsl10n, fedorabugs, gitmuffin, l10n, l10n-commits, qa
18:32:14 <Renault_> #topic Association Borsalinux-fr
18:32:17 <zodbot> Nicosss: User: nicosss, Name: Nicolas BERREHOUC, Email: nberrehouc@free.fr, Creation: 2017-05-09T15:53:57, IRC Nicks: Nicosss, Timezone: Europe/Paris, Locale: en-US, GPG Key IDs: 1DA7E14A, Status: None
18:32:20 <zodbot> Nicosss: Groups:
18:32:21 <Renault_> #chair Nicosss
18:32:21 <zodbot> Current chairs: Nicosss Renault_
18:32:43 <Renault_> rien de spécial
18:32:52 <eseyman> .fas eseyman
18:32:52 <zodbot> eseyman: b"eseyman 'Emmanuel Seyman' <emmanuel@seyman.fr>"
18:33:01 <Nicosss> Enregistrement d'un nouvel adhérent via Galette aujourd'hui.
18:33:23 <Nicosss> Il est à jour de cotisation et j'ai mis à jour sa fiche en conséquence.
18:33:25 <kwizart> .hello2 kwizart
18:33:26 <zodbot> kwizart: kwizart 'Nicolas Chauvet' <kwizart@gmail.com>
18:33:30 <Renault_> oui j'ai vu, il souhaiterait aider Guillaume pour le site, wait&see
18:33:34 <Nicosss> A ce propos, il y aurait pas mal de mises à jour à faire concernant les statuts des membres pour avoir une meilleure vision.
18:33:42 <Nicosss> Sinon rien de plus.
18:34:09 <Renault_> tu veux dire quoi par là ? Le statut n'est pas à jour ?
18:34:31 <Nicosss> Membres actifs qui ne sont pas à jour de cotisation.
18:34:32 <Renault_> (jusqu'ici ça semblait marcher plutôt bien)
18:35:05 <Renault_> ah ok je vois
18:35:14 <Nicosss> Voire qui n'ont jamais cotisé.
18:35:40 <Renault_> après je ne pense pas que ce soit important, cette information ne nous sert pas vraiment
18:36:46 <Renault_> bon je pense qu'on peut passer au site
18:36:55 <Renault_> #topic Fedora-Fr.org
18:37:01 <Nicosss> Je ne sais pas comment ça joue pour les rappels en fait.
18:37:21 <Renault_> Nicosss: on peut tester ça pour voir
18:37:31 <Nicosss> Oka.
18:38:10 <Renault_> rien de spécifique ici, juste le nouveau membre semblait vouloir venir à OpenSource Experience et participer à l'administration du site, il a l'adresse de Guillaume pour ça, à voir
18:38:37 <eseyman> qu'il me contacte !
18:39:02 <Renault_> eseyman: je l'ai prévenu ;)
18:39:02 <Nicosss> Toujours en attente des nouvelles de Guillaume pour l'infra.
18:39:24 <Renault_> je vais le relancer
18:39:34 <Renault_> #action faire le point avec Guillaume pour l'infra
18:40:47 <Renault_> on peut passer à la com' je pense
18:40:58 <Renault_> #topic Marketing
18:41:20 <Renault_> j'ai globalement fini la dépêche pour F37, faut que je relise, captures d'écran, tout ça
18:41:37 <Renault_> rien d'autres pour moi
18:42:03 <Nicosss> Pas de souci pour effectuer la relecture.
18:42:29 <Renault_> merci ;)
18:42:42 <Renault_> place à la doc
18:42:50 <Renault_> #topic Documentation
18:42:53 <Renault_> Nicosss ?
18:43:11 <Nicosss> RAS, pas de nouvelle suite à ma relance...
18:43:34 <Nicosss> Globalement l'activité est très calme même côté forum.
18:43:39 <Nicosss> Voilà pour moi.
18:44:09 <Renault_> ok, merci, faudra peut être faire une com' ciblée d'ici la fin de l'année
18:44:41 <Renault_> tu aurais une liste de ce qui semble dépassé à ce jour ?
18:44:45 <Renault_> ça pourrait servir
18:46:00 <Nicosss> Ça peut se faire para rapport à l'activité du forum en effet.
18:46:08 <Nicosss> Ça peut se faire par rapport à l'activité du forum en effet.
18:46:16 <eseyman> bonne idée
18:46:38 <Renault_> ok, peut être qu'on pourrait communiquer dessus pour la sortie de F37
18:47:07 <Nicosss> Oka, je me suis noté ça.
18:47:28 <Renault_> tiens moi au jus, j'essayerais de lister de mon côté ce que j'ai
18:47:54 <Renault_> du coup, point suivant
18:47:58 <Renault_> #topic Traduction
18:48:03 <Renault_> pas de nouvelles
18:48:18 <Nicosss> Pas mieux.
18:48:32 <Renault_> du coup sujet suivant encore
18:48:37 <Renault_> #topic Projet fedora
18:49:20 <Renault_> rien de spécial en ce moment, des journées de test bientôt pour CoreOS et c'est tout ce que j'ia noté
18:50:22 <Nicosss> Tout à fait, pas mieux.
18:50:46 <Renault_> du coup, dernier sujet de l'ODJ
18:50:53 <Renault_> #topic Évènements
18:50:56 <Renault_> eseyman ?
18:51:15 <eseyman> candidature faîte pour Capitole du Libre
18:51:25 <eseyman> pas de réponse pour l'instant
18:51:31 <Nicosss> Parfait, merci.
18:51:48 <eseyman> (ce qui est normal, puisque c'est aujourd'hui la date limite pour les candidatures)
18:51:55 <eseyman> je vous tiens au courant
18:52:19 <Nicosss> La carte est à jour https://cloud.fedora-fr.org/apps/deck/#/board/10/card/181 .
18:52:23 <Renault_> ok, merci en tout cas
18:52:46 <Renault_> du coup
18:52:52 <Renault_> #topic Discussions Libres
18:53:23 <Renault_> je doute être là la semaine prochaine pour la réunion, je tiendrais au jus
18:53:27 <Renault_> c'est normalement en vocal
18:53:40 <Nicosss> Exactement.
18:55:08 <Renault_> je pense que ce sera tout pour ce soir
18:55:11 <Renault_> #endmeeting