fedora-fr
MINUTES

#fedora-meeting-1: Fedora-fr

Meeting started by Nicosss at 18:30:50 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (Nicosss, 18:32:32)
    1. https://cloud.fedora-fr.org/apps/deck/#/board/4/card/180 (Nicosss, 18:33:46)

  2. Fedora-Fr.org (Nicosss, 18:34:41)
  3. Marketing (Nicosss, 18:35:56)
  4. Documentation (Nicosss, 18:38:19)
    1. ACTION: Nicosss Relancer les articles en cours sur le forum (Nicosss, 18:39:02)

  5. Traduction (Nicosss, 18:39:22)
  6. Projet Fedora (Nicosss, 18:40:17)
    1. Elections Fedora Project https://elections.fedoraproject.org/ (Nicosss, 18:40:47)
    2. 'OSE https://cloud.fedora-fr.org/apps/deck/#/board/10/card/179 . (Nicosss, 18:43:33)

  7. Discussions Libres (Nicosss, 18:44:12)
    1. Faire le point sur les accès Nextcloud avec 2FA (Nicosss, 18:54:59)


Meeting ended at 18:55:28 UTC (full logs).

Action items

  1. Nicosss Relancer les articles en cours sur le forum


Action items, by person

  1. Nicosss
    1. Nicosss Relancer les articles en cours sur le forum


People present (lines said)

  1. Nicosss (51)
  2. eseyman (16)
  3. zodbot (13)
  4. come (9)
  5. kwizart (8)


Generated by MeetBot 0.4.