fedora-fr
LOGS
18:30:50 <Nicosss> #startmeeting Fedora-fr
18:30:50 <zodbot> Meeting started Mon Jun 13 18:30:50 2022 UTC.
18:30:50 <zodbot> This meeting is logged and archived in a public location.
18:30:50 <zodbot> The chair is Nicosss. Information about MeetBot at https://fedoraproject.org/wiki/Zodbot#Meeting_Functions.
18:30:50 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
18:30:50 <zodbot> The meeting name has been set to 'fedora-fr'
18:30:57 <eseyman> .hello2 eseyman
18:30:59 <Nicosss> Présentez-vous au log, s'il vous plaît.
18:30:59 <zodbot> eseyman: Something blew up, please try again
18:31:01 <come> .fasinfo come
18:31:03 <zodbot> eseyman: An error has occurred and has been logged. Please contact this bot's administrator for more information.
18:31:05 <Nicosss> .fasinfo nicosss
18:31:06 <zodbot> come: Something blew up, please try again
18:31:09 <zodbot> come: An error has occurred and has been logged. Please contact this bot's administrator for more information.
18:31:10 <eseyman> .fas eseyman
18:31:12 <zodbot> Nicosss: Something blew up, please try again
18:31:15 <zodbot> Nicosss: An error has occurred and has been logged. Please contact this bot's administrator for more information.
18:31:18 <zodbot> eseyman: b"eseyman 'Emmanuel Seyman' <emmanuel@seyman.fr>"
18:31:25 <come> ça ne marche pas :D
18:31:41 <Nicosss> Clair on s'est tous fait jeter :-)
18:31:53 <eseyman> zodbot est cassé :-(
18:32:00 <Nicosss> #chair  come
18:32:00 <zodbot> Current chairs: Nicosss come
18:32:00 <eseyman> tant pis, on passe à la suite
18:32:14 <Nicosss> Renault est excusé pour ce soir.
18:32:23 <Nicosss> A moitié cassé :-)
18:32:32 <Nicosss> #topic Association Borsalinux-fr
18:32:45 <Nicosss> come, tu en sais plus pour le nom de domaine ?
18:32:51 <come> pas du tout
18:33:05 <come> mais je vais avoir du temps cette semaine
18:33:09 <come> je vais regarder
18:33:36 <Nicosss> Oka, j'avais fait une carte concernant le renouvellement.
18:33:45 <eseyman> les goodies EVL, je garde ça pour le marketing ou pas ?
18:33:46 <Nicosss> #info https://cloud.fedora-fr.org/apps/deck/#/board/4/card/180
18:34:03 <Nicosss> eseyman, oui on va le garder pour le marketing.
18:34:20 <Nicosss> Pour l'Association je pense que c'est tout.
18:34:30 <eseyman> la suite, alors
18:34:41 <Nicosss> #topic Fedora-Fr.org
18:34:56 <Nicosss> Dans l'attente de Guillaume concernant un éventuel hébergeur.
18:35:09 <Nicosss> Il devrait avoir de la dispo en Juin normalement.
18:35:15 <Nicosss> Voilà pour moi.
18:35:51 <Nicosss> Du coup on peut passer à la suite.
18:35:56 <Nicosss> #topic Marketing
18:36:06 <Nicosss> Renault a publié concernant la fin de vie de F34 https://forums.fedora-fr.org/viewtopic.php?id=73426 .
18:36:11 <Nicosss> eseyman ?
18:36:51 <eseyman> j'ai profité du pique-nique April samedi pour parler de notre problème de goodies avec olasd (le président d'EVL)
18:37:28 <eseyman> il a noté ça dans son téléphone et va aborder le sujet à la prochaine réunion du bureau d'EVL la semaine prochaine
18:37:33 <eseyman> EOF
18:37:53 <Nicosss> Super, merci pour la démarche et l'info.
18:38:15 <Nicosss> Next.
18:38:19 <Nicosss> #topic Documentation
18:38:36 <Nicosss> RAS pour cette semaine.
18:39:02 <Nicosss> #action Nicosss Relancer les articles en cours sur le forum
18:39:22 <Nicosss> #topic Traduction
18:39:29 <Nicosss> RAS pour ma part.
18:39:59 <come> RAS
18:40:06 <Nicosss> Passons à la suite alors.
18:40:17 <Nicosss> #topic Projet Fedora
18:40:28 <Nicosss> Fin de maintenance F34.
18:40:39 <Nicosss> Les élections pour les membres du Projet Fedora sont ouvertes jusqu'au 16/06/22.
18:40:47 <Nicosss> #info Elections Fedora Project https://elections.fedoraproject.org/
18:41:05 <Nicosss> Et c'est tout pour moi cette semaine.
18:41:06 <eseyman> tiens, faut que je vote, moi
18:41:21 <Nicosss> C'est fait pour moi.
18:42:14 <Nicosss> #Evènement OSE
18:42:29 <Nicosss> eseyman, un retour ?
18:42:48 <eseyman> pas de nouvelles mais j'en attendai pas aussi tôt
18:43:09 <Nicosss> C'était au cas où :-)
18:43:17 <eseyman> sans doute cette semaine
18:43:33 <Nicosss> #info 'OSE https://cloud.fedora-fr.org/apps/deck/#/board/10/card/179 .
18:44:03 <Nicosss> Bon passons au denier point alors.
18:44:12 <Nicosss> #topic Discussions Libres
18:44:49 <Nicosss> C'est bon pour vous l'accès au Nextcloud ?
18:45:02 <eseyman> oui, c'est bon pour moi
18:45:24 <Nicosss> Je n'ai pas demandé à Renault du coup.
18:45:33 <come> oui pour moi aussi
18:45:47 <kwizart> hello, j'ai eu un fail ces derniers jours à cause de l'auth forte, mais je reteste...
18:46:25 <Nicosss> Hello kwizart.
18:46:35 <come> Bonjour kwizart
18:46:38 <Nicosss> eseyman, c'était ça aussi ton problème ?
18:48:15 <eseyman> le TOTP ne s'affichait pas chez moi
18:48:43 <kwizart> hum, pareil pour moi, apres le login le QR code s'affiche mais l'appli dédié (TOTP) ne reconnait pas le QR code
18:49:12 <kwizart> (on peut passer et debug à la fin de la réu au besoin)
18:49:17 <kwizart> (ou plus tard)
18:50:06 <eseyman> oui, si tu scannes le QR code avec Barcode Scanner, ça te sort un "undefined"
18:50:57 <come> perso, j'utilise google authenticator, il est basique et ça marche
18:50:58 <kwizart> J'utilise plutot openotp (pour l'otp directement)
18:51:10 <Nicosss> J'avais utilisé FreeOTP+ je crois.
18:51:15 <eseyman> come: oui, moi aussi
18:51:26 <kwizart> je crois que freeotp n'est plus maintenu
18:51:40 <Nicosss> Oui mais avec le + c'est le fork.
18:52:23 <kwizart> google authenticator ne fonctionne pas avec le QR code que j'ai: (impossible d'interpréter le QR code)
18:52:42 <kwizart> dac pour freeotp+
18:54:24 <Nicosss> Bon faudra que l'on refasse le point à ce sujet du coup.
18:54:59 <Nicosss> #info Faire le point sur les accès Nextcloud avec 2FA
18:55:17 <Nicosss> On va conclure là-dessus pour ce soir.
18:55:28 <Nicosss> #endmeeting