fpc
MINUTES

#fedora-meeting-1: fpc

Meeting started by geppetto at 16:00:06 UTC (full logs).

Meeting summary

  1. Roll Call (geppetto, 16:00:06)
  2. Open Floor (geppetto, 16:09:06)
    1. ACTION: tibbs Will look at #pr-1094 and see if he can find out what an upstream happy implementation would look like. (geppetto, 16:47:55)


Meeting ended at 16:58:58 UTC (full logs).

Action items

  1. tibbs Will look at #pr-1094 and see if he can find out what an upstream happy implementation would look like.


Action items, by person

  1. tibbs
    1. tibbs Will look at #pr-1094 and see if he can find out what an upstream happy implementation would look like.


People present (lines said)

  1. geppetto (38)
  2. tibbs (35)
  3. decathorpe (19)
  4. zodbot (12)
  5. Eighth_Doctor (8)
  6. carlwgeorge (1)


Generated by MeetBot 0.3.