fedora-fr
MINUTES

#fedora-meeting-1: Fedora-fr

Meeting started by Nicosss at 18:40:50 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (Nicosss, 18:41:35)
    1. ACTION: faire une réponse à Benjamin (Nicosss, 18:42:54)
    2. ACTION: faire une réponse à kwizart (Nicosss, 18:44:11)
    3. Communiquer via le Nextcloud https://cloud.fedora-fr.org (Nicosss, 18:45:56)

  2. Fedora-Fr.org (Nicosss, 18:47:08)
    1. Faire avancer les tâches pour la migration Fedora-Fr v6 (Nicosss, 18:51:04)
    2. ACTION: Nicosss ouvrir sondage dans le Nextcloud pour Section CentOS (Nicosss, 18:54:27)
    3. ACTION: llaumgui créer sous-sections Silverblue dans forum (Nicosss, 18:55:28)

  3. Marketing (Nicosss, 18:56:00)
  4. Documentation (Nicosss, 18:56:45)
  5. Traduction (Nicosss, 18:58:10)
  6. Projet Fedora (Nicosss, 18:59:19)
  7. Évènement virtuel (Nicosss, 19:01:33)
    1. Evènements https://cloud.fedora-fr.org/apps/deck/#/board/10/card/126 (Nicosss, 19:03:33)
    2. ACTION: come__ Faire appel à volontaires sur le forum pour OSE à Paris (Nicosss, 19:05:48)

  8. Discussions Libres (Nicosss, 19:06:24)


Meeting ended at 19:08:25 UTC (full logs).

Action items

  1. faire une réponse à Benjamin
  2. faire une réponse à kwizart
  3. Nicosss ouvrir sondage dans le Nextcloud pour Section CentOS
  4. llaumgui créer sous-sections Silverblue dans forum
  5. come__ Faire appel à volontaires sur le forum pour OSE à Paris


Action items, by person

  1. come__
    1. come__ Faire appel à volontaires sur le forum pour OSE à Paris
  2. Nicosss
    1. Nicosss ouvrir sondage dans le Nextcloud pour Section CentOS
  3. UNASSIGNED
    1. faire une réponse à Benjamin
    2. faire une réponse à kwizart
    3. llaumgui créer sous-sections Silverblue dans forum


People present (lines said)

  1. Nicosss (69)
  2. zodbot (11)
  3. eseyman (8)
  4. come__ (8)


Generated by MeetBot 0.1.4.