fedora-fr
MINUTES

#fedora-meeting-1: Fedora-fr

Meeting started by Renault at 19:38:21 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (Renault, 19:38:44)
    1. ACTION: renault envoyer voeux de Borsalinux-fr + sondages pour l'organisation de l'AGO (Renault, 19:39:05)

  2. Fedora-Fr.org (Renault, 19:41:28)
  3. Marketing (Renault, 19:43:01)
  4. Documentation (Renault, 19:43:53)
  5. Traduction (Renault, 19:48:32)
  6. Projet Fedora (Renault, 19:58:19)
  7. Évènement virtuel (Renault, 20:01:01)
  8. Discussions Libres (Renault, 20:02:25)


Meeting ended at 20:05:31 UTC (full logs).

Action items

  1. renault envoyer voeux de Borsalinux-fr + sondages pour l'organisation de l'AGO


People present (lines said)

  1. Renault (56)
  2. jibec (39)
  3. Nicosss (23)
  4. zodbot (12)
  5. eseyman (3)


Generated by MeetBot 0.1.4.