fedora-fr
MINUTES

#fedora-meeting-1: Fedora-fr

Meeting started by Renault at 18:32:53 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (Renault, 18:33:13)
  2. Fedora-Fr.org (Renault, 18:34:02)
  3. Marketing (Renault, 18:37:22)
  4. Documentation (Renault, 18:38:43)
  5. Traduction (Renault, 18:42:46)
  6. Projet Fedora (Renault, 18:44:35)
    1. demain séparation de F33 et Rawhide (Renault, 18:44:59)

  7. Discussions Libres (Renault, 18:45:51)
    1. ACTION: renault adapter https://doc.fedora-fr.org/wiki/Apprendre_%C3%A0_rapporter_un_bogue avec BugZilla 5 (Renault, 18:49:11)


Meeting ended at 18:52:22 UTC (full logs).

Action items

  1. renault adapter https://doc.fedora-fr.org/wiki/Apprendre_%C3%A0_rapporter_un_bogue avec BugZilla 5


People present (lines said)

  1. Renault (52)
  2. Nicosss (22)
  3. zodbot (11)
  4. eseyman (3)
  5. misc (1)


Generated by MeetBot 0.1.4.