fedora-fr
LOGS
18:32:53 <Renault> #startmeeting Fedora-fr
18:32:53 <zodbot> Meeting started Mon Aug 10 18:32:53 2020 UTC.
18:32:53 <zodbot> This meeting is logged and archived in a public location.
18:32:53 <zodbot> The chair is Renault. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:32:53 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
18:32:53 <zodbot> The meeting name has been set to 'fedora-fr'
18:32:59 <Renault> .fasinfo renault
18:33:00 <zodbot> Renault: User: renault, Name: Charles-Antoine Couret, email: cacouret.renault@gmail.com, Creation: 2008-07-13, IRC Nick: Renault, Timezone: Europe/Paris, Locale: fr, GPG key ID: A67E371C, Status: active
18:33:02 <Nicosss> .fasinfo nicosss
18:33:03 <Renault> #chair Nicosss
18:33:03 <zodbot> Current chairs: Nicosss Renault
18:33:03 <zodbot> Renault: Approved Groups: cla_fedora cla_done fedorabugs l10n-commits cvsl10n ambassadors cla_fpca +gitmuffin qa l10n
18:33:06 <zodbot> Nicosss: User: nicosss, Name: Nicolas BERREHOUC, email: nberrehouc@free.fr, Creation: 2017-05-09, IRC Nick: Nicosss, Timezone: Europe/Paris, Locale: en, GPG key ID: 1DA7E14A, Status: active
18:33:09 <zodbot> Nicosss: Approved Groups: cla_fpca cla_done
18:33:13 <Renault> #topic Association Borsalinux-fr
18:33:19 <Renault> RAS de mon côté
18:33:28 <Nicosss> Pas mieux.
18:33:53 <Renault> ok
18:33:58 <Renault> du coup, sujet suivant
18:34:02 <Renault> #topic Fedora-Fr.org
18:34:06 <Renault> pas de nouvelles non plus
18:34:30 <Nicosss> Toujours le problème de migration du forum en cours.
18:34:47 <Nicosss> Sylvain et Guillaume doivent regarder ce qu'il en est.
18:35:16 <Renault> ah ils ont débuté la procédure ?
18:35:24 <Renault> enfin, dans un environnement de tests
18:35:50 <Nicosss> Sylvain avait réussi au début mais il semble y avoir des problèmes.
18:36:06 <Renault> ce n'est jamais simple ce genre de choses
18:36:10 <Nicosss> Dans un environnement de test je ne pense pas du coup.
18:36:13 <Renault> tant mieux s'ils bossent dessus
18:36:26 <Nicosss> Voilà pour le plus important.
18:36:49 <Renault> merci pour les infos
18:36:58 <Nicosss> La discussion https://cloud.fedora-fr.org/call/uygcxy3f
18:37:14 <Renault> ;)
18:37:18 <Renault> on passe à la suite
18:37:22 <Renault> #topic Marketing
18:37:32 <Renault> rien de spécial, toujours travail de fond pour la Beta en cours
18:38:00 <Nicosss> Pas mieux pour moi.
18:38:37 <Renault> ok
18:38:40 <Renault> place à la doc
18:38:43 <Renault> #topic Documentation
18:38:48 <Renault> Nicosss ?
18:39:19 <Nicosss> Gérard s'est occupé de certains articles référencés Obsolètes dans https://doc.fedora-fr.org/wiki/Nettoyage_wiki (Modification titre, Catégorie, etc).
18:39:54 <Renault> ok, super :)
18:40:02 <Nicosss> A voir pour finaliser cette activité depuis https://doc.fedora-fr.org/wiki/Cat%C3%A9gorie:Obsol%C3%A8te .
18:40:25 <Renault> oui
18:40:28 <Nicosss> J'ai échangé avec Gérard pour voir s'il s'occupe de finaliser cette Catégorie.
18:41:07 <Nicosss> Pour info https://forums.fedora-fr.org/viewtopic.php?id=71659 .
18:41:12 <Nicosss> Voilà pour moi.
18:41:26 <Renault> merci
18:41:31 <Renault> oui je viens de voir le sujet
18:41:39 <Renault> je n'ai aps encore le réflexe du forum pour la doc :s
18:41:59 <Nicosss> Faut t'abonner ;-)
18:42:08 <Renault> je devrais en effet
18:42:21 <Renault> je clique sur la cloche et je mets un pouce bleu aussi ?
18:42:24 * Renault sort
18:42:41 <Renault> bon place à la traduction alors
18:42:46 <Renault> #topic Traduction
18:43:05 <Renault> jibec ne semble pas là, il a posté sur la liste pour définir un ordre de priorité dans les traductions
18:43:16 <Renault> plutôt de gros textes généralistes à propos de Fedora
18:43:25 <Renault> Gérard a commencé dessus aussi
18:43:33 <Renault> rien d'autres je pense
18:44:27 <Renault> dernier sujet de l'ODJ
18:44:35 <Renault> #topic Projet Fedora
18:44:59 <Renault> #info demain séparation de F33 et Rawhide
18:45:22 <Nicosss> Cool !
18:45:24 <Renault> rien d'autres je crois en cette période estivale
18:45:46 <Renault> fin de l'ODJ alors
18:45:51 <Renault> #topic Discussions Libres
18:45:53 <Nicosss> Oui je crois que c'est tout.
18:46:35 <Nicosss> Rien de plus, faudra attendre les évolutions concernant la migration du forum et le retour des personnes.
18:46:49 <Renault> oui
18:46:57 <Renault> je vais essayer de suivre ça de près
18:48:26 <Nicosss> J'ai oublié, tu reprends l'article https://doc.fedora-fr.org/wiki/Apprendre_%C3%A0_rapporter_un_bogue suite à la migration du Bugzilla ?
18:48:40 <Renault> c'est vrai qu'il y a eu enfin ce changement
18:48:52 <Renault> oui je vais m'en charger, merci du rappel
18:48:56 <Nicosss> Oui accouchement un peu dans la douleur.
18:49:11 <Renault> #action renault adapter  https://doc.fedora-fr.org/wiki/Apprendre_%C3%A0_rapporter_un_bogue  avec BugZilla 5
18:49:51 <Renault> gros chantier en perspective
18:50:06 <misc> la migration du bugzilla ?
18:50:09 <Nicosss> Oui.
18:50:37 <Nicosss> misc juste la Documentation Fedora-fr.
18:51:00 <eseyman> désolé, je suis en retard
18:51:04 <eseyman> .fas eseyman
18:51:05 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel@seyman.fr>
18:51:14 <Renault> pas de soucis, tu as quelque chose à ajouter ?
18:51:24 <Renault> sinon on ferme ;)
18:51:28 <eseyman> pas vraiment
18:52:20 <Renault> ok
18:52:22 <Renault> #endmeeting