fedora-fr
MINUTES

#fedora-meeting-1: Fedora-fr

Meeting started by Renault at 18:30:29 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (Renault, 18:31:00)
  2. Fedora-Fr.org (Renault, 18:32:17)
  3. Marketing (Renault, 18:34:49)
  4. Documentation (Renault, 18:37:18)
  5. Traduction (Renault, 18:40:12)
    1. ACTION: renault répondre au nouveau venu de la traduction (Renault, 18:41:34)

  6. Projet Fedora (Renault, 18:42:51)
    1. F32est sorti o/ (Renault, 18:42:57)

  7. Discussions Libres (Renault, 18:45:19)


Meeting ended at 18:48:51 UTC (full logs).

Action items

  1. renault répondre au nouveau venu de la traduction


Action items, by person

  1. renault
    1. renault répondre au nouveau venu de la traduction


People present (lines said)

  1. Renault (47)
  2. zodbot (13)
  3. kvfy (6)
  4. eseyman (4)
  5. come (1)
  6. renault (0)


Generated by MeetBot 0.1.4.