fedora-fr
LOGS
18:30:29 <Renault> #startmeeting Fedora-fr
18:30:29 <zodbot> Meeting started Mon May  4 18:30:29 2020 UTC.
18:30:29 <zodbot> This meeting is logged and archived in a public location.
18:30:29 <zodbot> The chair is Renault. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:30:29 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
18:30:29 <zodbot> The meeting name has been set to 'fedora-fr'
18:30:34 <Renault> .fasinfo renault
18:30:34 <zodbot> Renault: User: renault, Name: Charles-Antoine Couret, email: cacouret.renault@gmail.com, Creation: 2008-07-13, IRC Nick: Renault, Timezone: Europe/Paris, Locale: fr, GPG key ID: A67E371C, Status: active
18:30:35 <eseyman> .fas eseyman
18:30:37 <Renault> #chair renault
18:30:37 <zodbot> Current chairs: Renault renault
18:30:37 <zodbot> Renault: Approved Groups: l10n qa +gitmuffin cla_fedora cla_done fedorabugs l10n-commits cvsl10n ambassadors cla_fpca
18:30:37 <come> .fasinfo come
18:30:40 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel@seyman.fr>
18:30:43 <zodbot> come: User: come, Name: None, email: fedora@borsoi.fr, Creation: 2018-09-25, IRC Nick: None, Timezone: None, Locale: None, GPG key ID: None, Status: active
18:30:43 <kvfy> .fas graphikev
18:30:45 <Renault> #chair eseyman
18:30:45 <zodbot> Current chairs: Renault eseyman renault
18:30:45 <zodbot> come: Approved Groups: l10n cvsl10n cla_done cla_fpca
18:30:48 <zodbot> kvfy: graphikev 'Kevin Vaufleury' <kevin.v@zaclys.net>
18:31:00 <Renault> #topic Association Borsalinux-fr
18:31:24 <Renault> RAS sur ce sujet
18:32:13 <Renault> aller on va à la suite
18:32:17 <Renault> #topic Fedora-Fr.org
18:32:31 <Renault> alors, demain réunion sur Nextcloud à propos du site
18:32:35 <Renault> à 21h
18:32:48 <Renault> kvfy: des choses à ajouter ? ;)
18:32:53 <eseyman> je vais essayer d'y être
18:33:13 <kvfy> Non, on a continué à travailler un peu sur les maquettes, mais c'est tout pour moi je crois
18:33:19 <Renault> ok
18:33:38 <Renault> je crois avoir vu que Guillaume avait mis à jour PHP et a ajouté quelques modules anti spam
18:34:30 <Renault> je pense que c'est tout à ce sujet du coup
18:34:41 <Renault> alors place à la suite
18:34:49 <Renault> #topic Marketing
18:35:04 <Renault> les annonces pour Fedora 32 ont été bien publiées
18:35:20 <Renault> bien que developpez.com ne l'a pas encore mis en tant qu'actualité
18:35:50 <Renault> mes autres articles vont suivre prochainement
18:35:56 <Renault> voilà pour moi
18:37:02 <Renault> on passe à la doc
18:37:18 <Renault> #topic Documentation
18:37:30 <Renault> Nicosss a publié un bilan de la semaine
18:37:53 <Renault> tous les deux nous avons mis à jour quelques articles pour l'arrivée de F32
18:38:09 <Renault> mis à jour des liens pour télécharger Fedora et les informations des dépôts
18:38:31 <Renault> Gérard a lancé un sujet pour couvrir Cobbler
18:38:59 <Renault> et il reste en suspend la question de comment contribuer à la doc si la liste de diffusion disparaît, ce qu'il faudra éclaircir en terme de workflow
18:39:16 <Renault> voilà pour le résumé et pour ma part
18:40:07 <Renault> aller, la traduction
18:40:12 <Renault> #topic Traduction
18:40:29 <Renault> Jean-Baptiste 'est mis en pause pour le moment
18:40:33 <Renault> sinon pas de nouvelles
18:40:52 <eseyman> qq'un est intervenu sur la liste pour demander comment on contribue
18:41:21 <Renault> je vais lui répondre, j'ai du louper le message
18:41:24 <Renault> merci
18:41:34 <Renault> #action renault répondre au nouveau venu de la traduction
18:41:46 <Renault> pour Jean-Baptiste c'est résumé là : https://jibecfed.fedorapeople.org/blog-hugo/fr/2020/05/faire-une-pause/
18:42:45 <Renault> je pense qu'on peut passer au dernier sujet de l'ODJ
18:42:51 <Renault> #topic Projet Fedora
18:42:57 <Renault> #info F32est sorti o/
18:43:03 <Renault> et c'est déjà pas mal
18:43:11 <eseyman> installé sur toutes mes machines
18:43:41 <kvfy> Moi aussi, installé partout.
18:43:56 <Renault> de même, avec une machine c'est assez simple :-°
18:44:06 <kvfy> Mais j'ai galéré aujourd'hui à faire fonctionner mon micro et mon casque sur KDE...
18:44:28 <kvfy> ... je vais réessayer sur Gnome
18:45:09 <Renault> ;)
18:45:13 <Renault> fin de l'ODJ
18:45:19 <Renault> #topic Discussions Libres
18:46:22 <kvfy> oups, c'était plutôt ici qu'il aurait fallu parler de mon bug ^^ Désolé ^^
18:46:31 <Renault> pas de soucis ;)
18:48:46 <Renault> je pense que ce sera tout pour ce soir du coup
18:48:51 <Renault> #endmeeting