fedora-fr
MINUTES

#fedora-meeting-1: Fedora-fr

Meeting started by Renault at 18:31:11 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (Renault, 18:31:32)
    1. ACTION: renault publier PV de l'AG (Renault, 18:31:56)

  2. Fedora-Fr.org (Renault, 18:33:30)
  3. Marketing (Renault, 18:34:09)
  4. Documentation (Renault, 18:35:36)
  5. Traduction (Renault, 18:36:14)
  6. Projet Fedora (Renault, 18:37:14)
    1. https://lwn.net/Articles/816282/ (misc, 18:40:35)

  7. Discussions Libres (Renault, 18:42:12)


Meeting ended at 18:45:46 UTC (full logs).

Action items

  1. renault publier PV de l'AG


People present (lines said)

  1. Renault (42)
  2. zodbot (13)
  3. misc (10)
  4. Nicosss (7)
  5. kvfy (6)
  6. eseyman (5)


Generated by MeetBot 0.1.4.