fedora-fr
LOGS
18:31:11 <Renault> #startmeeting Fedora-fr
18:31:11 <zodbot> Meeting started Mon Mar 30 18:31:11 2020 UTC.
18:31:11 <zodbot> This meeting is logged and archived in a public location.
18:31:11 <zodbot> The chair is Renault. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:31:11 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
18:31:11 <zodbot> The meeting name has been set to 'fedora-fr'
18:31:16 <Renault> .fasinfo renault
18:31:17 <zodbot> Renault: User: renault, Name: Charles-Antoine Couret, email: cacouret.renault@gmail.com, Creation: 2008-07-13, IRC Nick: Renault, Timezone: Europe/Paris, Locale: fr, GPG key ID: A67E371C, Status: active
18:31:18 <Nicosss> .fasinfo nicosss
18:31:19 <Renault> #chair Nicosss
18:31:19 <zodbot> Current chairs: Nicosss Renault
18:31:20 <zodbot> Renault: Approved Groups: l10n qa +gitmuffin cla_fedora cla_done fedorabugs l10n-commits cvsl10n ambassadors cla_fpca
18:31:21 <eseyman> .fas eseyman
18:31:23 <zodbot> Nicosss: User: nicosss, Name: Nicolas BERREHOUC, email: nberrehouc@free.fr, Creation: 2017-05-09, IRC Nick: Nicosss, Timezone: Europe/Paris, Locale: en, GPG key ID: 1DA7E14A, Status: active
18:31:25 <kvfy> .fasinfo graphikev
18:31:26 <zodbot> Nicosss: Approved Groups: cla_done cla_fpca
18:31:29 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel@seyman.fr>
18:31:32 <zodbot> kvfy: User: graphikev, Name: Kevin Vaufleury, email: kevin.v@zaclys.net, Creation: 2016-01-17, IRC Nick: kvfy, Timezone: UTC, Locale: fr, GPG key ID: 6E707805, Status: active
18:31:32 <Renault> #topic Association Borsalinux-fr
18:31:35 <zodbot> kvfy: Approved Groups: cla_done cla_fpca
18:31:48 <Renault> j'ai bien reçu ton PV kvfy, je le publie ce soir
18:31:56 <Renault> #action renault publier PV de l'AG
18:32:06 <Renault> voilà pour moi
18:32:21 <kvfy> OK, je m'occupe après ça de faire les modifs sur Service Public (pour l'adresse)
18:32:44 <Renault> ok très bien ;)
18:32:49 <kvfy> Et c'est bon pour moi aussi
18:33:23 <Renault> alors dans ce cas
18:33:28 <Renault> place au site
18:33:30 <Renault> #topic Fedora-Fr.org
18:33:36 <Renault> RAS
18:34:03 <Renault> je pense qu'on peut passer au marketing
18:34:09 <Renault> #topic Marketing
18:34:23 <Renault> journées de test pour la mise à niveau cette semaine à couvrir
18:34:41 <Renault> sinon quelques progrès pour la dépêche de F32, mais il y a encore du temps
18:34:45 <Renault> voilà pour moi
18:35:31 <Renault> on peut passer à la doc
18:35:36 <Renault> #topic Documentation
18:35:39 <Renault> Nicosss ?
18:35:55 <Nicosss> RAS, calme plat pour moi et la ML.
18:35:58 <Nicosss> Voilà pour moi.
18:36:02 <Renault> ok, merci
18:36:07 <eseyman> next !
18:36:10 <Renault> oui
18:36:14 <Renault> #topic Traduction
18:36:18 <Renault> jibec n'est pas là
18:36:25 <Renault> pas de nouvelles de sa part sur la liste je crois ?
18:37:08 <Renault> du coup dernier sujet de l'ODJ
18:37:08 <Nicosss> Nan rien vu passer.
18:37:14 <Renault> #topic Projet Fedora
18:37:42 <Renault> rien de spécial cette semaine j'ai l'impression
18:38:01 <misc> jibec disait qu'il avait pas de pc, je crois
18:38:20 <Renault> il est mort le sien ? Merde :/
18:38:21 <Nicosss> Juste de la communication autour du Covid-19 qui touche tout le monde.
18:39:05 * misc noterais qu'il y a l'annonce sur pagure/gitlab de ce matin
18:39:28 <Renault> misc: pas vu passé, ça dit quoi ? :)
18:39:50 <Renault> (je sais qu'il y avait un arbitrage à faire)
18:40:22 <Nicosss> misc, https://communityblog.fedoraproject.org/come-socialize-at-the-fedora-social-hour/
18:40:26 <misc> Renault: gitlab, mais pagure reste pour la communauté
18:40:35 <misc> https://lwn.net/Articles/816282/
18:40:41 <Renault> ok merci
18:40:51 <misc> Nicosss: oui, j'ai tenté ça
18:40:55 <misc> c'etait, mhhh, special
18:41:11 <misc> ah non
18:41:16 <misc> il y a eu un test avec mozilla hub
18:41:29 <misc> (un truc de VR)
18:41:51 <Renault> ok
18:42:02 <Renault> étant donné la situation pas besoin de passer aux évènements
18:42:07 <Renault> donc fin de l'ODJ
18:42:12 <Renault> #topic Discussions Libres
18:42:36 <kvfy> Comment ça va, avec le confinement ?
18:42:38 <eseyman> pour info, j'ai traduit mon CR de POSS et j'ai posté sur amba et mindshare
18:42:52 <eseyman> du coup, le ticket pour avoir des goodies est (enfin) fermé
18:42:55 <eseyman> eof
18:43:00 <Renault> eseyman: oui j'ai vu, merci
18:43:15 <Nicosss> J'ai vu passer aussi.
18:43:17 <misc> kvfy: moi, ça va, mais je peux pas parler pour les autres :)
18:43:19 <Renault> kvfy: bien, on ne va aps dire que mon quotidien est bouleversé pour le moment mais bon
18:43:55 <kvfy> ok. Renault, en Belgique, c'est en gros les mêmes règles qu'en France je pense ?
18:44:05 <Renault> kvfy: en gros oui
18:44:26 <Renault> la grande différence est que tu n'as pas besoin d'un papier pour faire els sorties autorisées
18:44:36 <kvfy> ok
18:45:41 <Renault> ce sera tout pour ce soir je pense
18:45:46 <Renault> #endmeeting