fedora-fr
MINUTES

#fedora-meeting-1: Fedora-fr

Meeting started by Renault at 19:30:40 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (Renault, 19:30:59)
    1. ACTION: renault rédiger le bilan moral 2019 (Renault, 19:31:17)

  2. Fedora-Fr.org (Renault, 19:33:34)
  3. Marketing (Renault, 19:34:15)
  4. Documentation (Renault, 19:35:31)
  5. Traduction (Renault, 19:38:00)
    1. https://translate.stg.fedoraproject.org (jibec[m], 19:40:53)

  6. Projet Fedora (Renault, 19:46:19)
  7. Premier samedi à la Cité des Sciences (Renault, 19:47:09)
  8. Paris Open Source Summit 2019 (Renault, 19:47:43)
  9. Discussions Libres (Renault, 19:50:51)


Meeting ended at 19:59:04 UTC (full logs).

Action items

  1. renault rédiger le bilan moral 2019


People present (lines said)

  1. Renault (53)
  2. Nicosss (17)
  3. jibec[m] (16)
  4. eseyman (13)
  5. zodbot (13)
  6. come_ (12)


Generated by MeetBot 0.1.4.