fedora-fr
LOGS
19:30:40 <Renault> #startmeeting Fedora-fr
19:30:40 <zodbot> Meeting started Mon Dec 16 19:30:40 2019 UTC.
19:30:40 <zodbot> This meeting is logged and archived in a public location.
19:30:40 <zodbot> The chair is Renault. Information about MeetBot at http://wiki.debian.org/MeetBot.
19:30:40 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
19:30:40 <zodbot> The meeting name has been set to 'fedora-fr'
19:30:46 <Renault> #chair eseyman Nicosss
19:30:46 <zodbot> Current chairs: Nicosss Renault eseyman
19:30:47 <Nicosss> .fasinfo nicosss
19:30:48 <zodbot> Nicosss: User: nicosss, Name: Nicolas BERREHOUC, email: nberrehouc@free.fr, Creation: 2017-05-09, IRC Nick: Nicosss, Timezone: Europe/Paris, Locale: en, GPG key ID: 1DA7E14A, Status: active
19:30:49 <come_> .fasinfo come
19:30:50 <zodbot> Nicosss: Approved Groups: cla_done cla_fpca
19:30:51 <Renault> .fasinfo renault
19:30:53 <zodbot> come_: User: come, Name: None, email: fedora@borsoi.fr, Creation: 2018-09-25, IRC Nick: None, Timezone: None, Locale: None, GPG key ID: None, Status: active
19:30:56 <zodbot> come_: Approved Groups: cvsl10n cla_done cla_fpca
19:30:58 <eseyman> .fas eseyman
19:30:59 <Renault> #topic Association Borsalinux-fr
19:31:02 <zodbot> Renault: User: renault, Name: Charles-Antoine Couret, email: cacouret.renault@gmail.com, Creation: 2008-07-13, IRC Nick: Renault, Timezone: Europe/Paris, Locale: fr, GPG key ID: A67E371C, Status: active
19:31:05 <zodbot> Renault: Approved Groups: qa +gitmuffin cla_fedora cla_done fedorabugs l10n-commits cvsl10n ambassadors cla_fpca
19:31:11 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel@seyman.fr>
19:31:17 <Renault> #action renault rédiger le bilan moral 2019
19:31:26 <Renault> eseyman: une réponse du FPH ?
19:31:41 <eseyman> j'ai oublié de poser la question jeudi :-(
19:31:53 <eseyman> du coup, je viens d'envoyer un mail à Vincent
19:32:10 <eseyman> eof
19:32:26 <Renault> ok, merci pas de problèmes
19:32:36 <Renault> rien d'autres pour ma part
19:33:06 <jibec[m]> O/
19:33:29 <Renault> aller, sujet suivant
19:33:34 <Renault> #topic Fedora-Fr.org
19:33:39 <Renault> RAS je pense
19:33:49 <eseyman> je pense aussi
19:34:10 <Renault> du coup, la suite
19:34:15 <Renault> #topic Marketing
19:34:25 <Renault> de même, rien à dire cette semaine de mon côté
19:35:21 <Renault> je pense qu'on peut passer à la doc alors
19:35:31 <Renault> #topic Documentation
19:35:35 <Renault> Nicosss ?
19:36:04 <Nicosss> Retrait d'un chapitre contenant un lien obsolète dans https://doc.fedora-fr.org/wiki/Debuter_avec_le_terminal ce qui mis en avant un souci de connexion au Wiki.
19:36:21 <Nicosss> Des problèmes d'accès au Wiki avec à minima 2 comptes... reset des mots de passes et au moins pour 1 c'est bon, pour l'autre pas de nouvelle.
19:36:42 <Nicosss> A voir s'il y a d'autres soucis ou si ce sont des PEBKAC :-D
19:36:46 <Nicosss> Voilà pour moi.
19:37:04 <Renault> et tu as reçu les droits admins du wiki ;)
19:37:17 <Renault> merci pour le bilan
19:37:23 <Nicosss> Vi j'ai bien reçu la notification.
19:37:45 <Nicosss> ;-)
19:37:53 <Renault> place à la traduction alors
19:38:00 <Renault> #topic Traduction
19:38:08 <Renault> jibec[m] ?
19:38:31 <jibec[m]> Fait le sujet suivant, je suis dispo dans deux min
19:39:43 <jibec[m]> Voilà, dispo
19:40:09 <eseyman> continue sur ta lancée, jibec[m]
19:40:11 <jibec[m]> La migration vers weblate a enfin démarré
19:40:16 <Renault> o/
19:40:53 <jibec[m]> https://translate.stg.fedoraproject.org
19:41:04 <jibec[m]> On a trois nouveaux projets
19:41:27 <jibec[m]> Libvirt-glib, et deux ibus
19:42:02 <jibec[m]> Le premier est intéressant car ils ne laissent pas weblate accéder au dépôt gît et ça fonctionne bien malgré tout
19:42:40 <jibec[m]> Mieux encore, le projet upstream a réussi à réduire la taille des fichiers de traduction sur le dépôt, sans tour le bruit habituel
19:43:31 <jibec[m]> La nouvelle FCAIC va prendre le relais pour les aspects contractuels
19:43:46 <jibec[m]> Et c'est tout :)
19:43:54 <Renault> c'est déjà pas mal ;)
19:44:01 <Renault> merci pour le retour
19:44:04 <jibec[m]> Mais je suis très déçu du conseil
19:44:30 <jibec[m]> Aucune réponse ou suivi de cette migration
19:44:42 <Renault> :/
19:45:12 <jibec[m]> Je les pings régulièrement sur telegram pour que ça avance lentement
19:45:21 <jibec[m]> Eof
19:45:33 <Nicosss> Bon boulot en tout cas.
19:45:34 <Renault> ok merci, bon courage ;)
19:45:44 <jibec[m]> :*
19:46:07 <Renault> sujet suivant
19:46:19 <Renault> #topic Projet Fedora
19:46:30 <Renault> rien à signaler non plus
19:46:58 <eseyman> next
19:47:04 <Renault> oui
19:47:09 <Renault> #topic Premier samedi à la Cité des Sciences
19:47:13 <Renault> eseyman, come_ ?
19:47:15 <eseyman> RAS
19:47:19 <come_> RAS
19:47:37 <Renault> ok
19:47:39 <Renault> dernier sujet alors
19:47:43 <Renault> #topic Paris Open Source Summit 2019
19:47:50 <Renault> comment ça a été ? Pas trop dur les transports ?
19:47:57 <come_> :)
19:48:00 <eseyman> un peu quand même
19:48:16 <come_> de la marche
19:48:31 <come_> un peu de tram, un peu de bateau
19:48:43 <come_> peu de visiteurs du coup
19:48:45 <eseyman> c'est un peu triste de faire tout ce chemin pour se retrouver dans un salon vide
19:48:57 <eseyman> très peu de visiteurs le premier jour
19:49:16 <Renault> dommage en effet
19:49:22 <eseyman> un peu plus le deuxième mais clairement l'effet de la grève s'est vu
19:49:42 <eseyman> je suis en train d'écrire un CR
19:49:50 <come_> on a écoulé 9 chiffons antistatiques et une clef USB
19:49:57 <Renault> ok, merci en tout cas ;)
19:50:38 <Renault> fin de l'ODJ alors
19:50:41 <come_> Debian vendait à tour de bras des sweats et des t-shirts, c'était impressionnant :)
19:50:51 <Renault> #topic Discussions Libres
19:51:45 <Renault> vous n'avez fait aucune conf ?
19:51:57 <Renault> enfin, assisté à aucune conf
19:52:15 <come_> J'ai vu deux minutes la MAIF qui parlait de son IA pour trier les mails
19:52:33 <come_> les gens somnolaient...
19:52:44 <come_> ce n'était pas très vivants
19:53:04 <Renault> s'ils ont marché des kilomètres pour venir fallait bien se reposer un peu
19:53:15 <come_> c'est ça :)
19:53:31 <Nicosss> !
19:53:38 <Renault> oui Nicosss
19:53:45 <Nicosss> En prévisions des JDLL du 04 & 05 avril https://jdll.org/ j'ai envoyé un mail à number80 pour voir s'il s'occupait de réserver le stand.
19:53:59 <Nicosss> Faut donner réponse avant fin janvier.
19:54:15 <Nicosss> De mon côté je devrais pouvoir y être les 2 jours.
19:54:41 <Renault> ok, merci :)
19:54:44 <Renault> tiens nous au courant
19:54:51 <Nicosss> J'attends une réponse sinon j'effectuerai la demande puis la gestion.
19:55:22 <Renault> perso je serais indisponibles pendant deux semaines (vacances) donc retour le 6 janvier, je verrais pour rédiger le bilan moral et envoyer les convocations si on a l'ensemble des éléments
19:55:35 <Renault> très bien Nicosss :)
19:55:45 <Nicosss> A ce propos tu as pu regarder le Framaboard ?
19:56:23 <Nicosss> J'ai ouvert un projet concernant les évènements.
19:57:19 <Renault> oui je le vois
19:58:18 <Nicosss> Tu le vois en tant qu'Administrasteur par contre.
19:58:28 <Renault> ouaip
19:58:39 <Renault> je pense qu'on va conclure la réunion et voir ça de suite
19:58:54 <Nicosss> Oka.
19:59:04 <Renault> #endmeeting