fedora-fr
MINUTES

#fedora-meeting-1: Fedora-fr

Meeting started by Renault at 19:30:13 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (Renault, 19:31:15)
    1. ACTION: renault envoyer sondage aux membres à propos de l'AG 2020, pour fixer une date (Renault, 19:33:56)

  2. Fedora-Fr.org (Renault, 19:35:58)
  3. Marketing (Renault, 19:36:39)
  4. Documentation (Renault, 19:38:59)
    1. ACTION: renault créer le compte de Da-max (Renault, 19:41:48)

  5. Traduction (Renault, 19:43:13)
  6. Projet Fedora (Renault, 19:48:56)
  7. Premier samedi à la Cité des Sciences (Renault, 19:50:37)
  8. Paris Open Source Summit 2019 (Renault, 19:51:17)
  9. Discussions Libres (Renault, 19:55:27)
    1. ACTION: renault dresser l'inventaire (Renault, 19:56:48)


Meeting ended at 19:59:08 UTC (full logs).

Action items

  1. renault envoyer sondage aux membres à propos de l'AG 2020, pour fixer une date
  2. renault créer le compte de Da-max
  3. renault dresser l'inventaire


People present (lines said)

  1. Renault (52)
  2. Nicosss (15)
  3. jibec[m] (12)
  4. zodbot (11)
  5. eseyman (10)
  6. come (9)


Generated by MeetBot 0.1.4.