fedora-fr
MINUTES

#fedora-meeting-1: Fedora-fr

Meeting started by Renault at 18:30:48 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (Renault, 18:31:37)
    1. ACTION: renault créer un inventaire des produits dérivés / matériels détenus par l'association (Renault, 18:34:17)

  2. Fedora-Fr.org (Renault, 18:37:36)
    1. ACTION: renault ouvrir et reporter le suivi des activités de la communauté sur une alternative à Trello (Renault, 18:42:54)

  3. Marketing (Renault, 18:44:37)
  4. Documentation (Renault, 18:46:38)
  5. Traduction (Renault, 18:47:29)
  6. Projet Fedora (Renault, 18:49:07)
  7. Premier samedi à la Cité des Sciences (Renault, 18:54:17)
  8. Discussions Libres (Renault, 18:55:19)
    1. https://fete-des-possibles.org/ (come, 18:57:45)


Meeting ended at 19:06:25 UTC (full logs).

Action items

  1. renault créer un inventaire des produits dérivés / matériels détenus par l'association
  2. renault ouvrir et reporter le suivi des activités de la communauté sur une alternative à Trello


People present (lines said)

  1. Renault (62)
  2. Nicosss (21)
  3. come (19)
  4. eseyman (16)
  5. zodbot (13)


Generated by MeetBot 0.1.4.