fedora-fr
LOGS
18:30:48 <Renault> #startmeeting Fedora-fr
18:30:48 <zodbot> Meeting started Mon Jul 22 18:30:48 2019 UTC.
18:30:48 <zodbot> This meeting is logged and archived in a public location.
18:30:48 <zodbot> The chair is Renault. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:30:48 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
18:30:48 <zodbot> The meeting name has been set to 'fedora-fr'
18:30:52 <Renault> .fasinfo renault
18:30:53 <zodbot> Renault: User: renault, Name: Charles-Antoine Couret, email: cacouret.renault@gmail.com, Creation: 2008-07-13, IRC Nick: Renault, Timezone: Europe/Paris, Locale: fr, GPG key ID: A67E371C, Status: active
18:30:56 <zodbot> Renault: Approved Groups: qa +gitmuffin cla_fedora cla_done fedorabugs l10n-commits cvsl10n ambassadors cla_fpca
18:30:56 <come> .fasinfo come
18:30:56 <Renault> #chair Nicosss eseyman
18:30:56 <zodbot> Current chairs: Nicosss Renault eseyman
18:30:58 <zodbot> come: User: come, Name: None, email: fedora@borsoi.fr, Creation: 2018-09-25, IRC Nick: None, Timezone: None, Locale: None, GPG key ID: None, Status: active
18:31:00 <Nicosss> .fasinfo nicosss
18:31:01 <zodbot> come: Approved Groups: cvsl10n cla_done cla_fpca
18:31:04 <zodbot> Nicosss: User: nicosss, Name: Nicolas BERREHOUC, email: nberrehouc@free.fr, Creation: 2017-05-09, IRC Nick: Nicosss, Timezone: Europe/Paris, Locale: en, GPG key ID: 1DA7E14A, Status: active
18:31:07 <zodbot> Nicosss: Approved Groups: cla_done cla_fpca
18:31:20 <eseyman> .fas eseyman
18:31:21 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel@seyman.fr>
18:31:37 <Renault> #topic Association Borsalinux-fr
18:31:53 <Renault> RAS cette semaine
18:32:37 <come> je vais faire une demande de goodies
18:32:38 <Renault> du coup, je pense qu'on peut passer à la suite
18:32:44 <Renault> come: super :)
18:33:04 <Renault> rien d'autres ?
18:33:11 <come> mais sait
18:33:22 <come> *sais-t-on ce qu'on a en stock?
18:33:57 <Renault> tiens c'est vrai, je n'ai toujours pas dressé l'inventaire >_>
18:34:17 <Renault> #action renault créer un inventaire des produits dérivés / matériels détenus par l'association
18:34:21 <come> ça pourrait être une idée :)
18:34:24 <eseyman> des chiffons et pas grand chose d'autre
18:34:34 <come> OK
18:34:44 <Renault> oui il ne reste plus grand chose, j'ai encore des chiffons de sûrs et quelques pins
18:35:20 <Nicosss> La nappe et le kakemono aussi.
18:35:31 <eseyman> les cubes à découper, ça s'obtient assez facilement; faut juste passer par une imprimerie
18:35:32 <Nicosss> La banderole d'ailleurs aussi.
18:35:42 <Renault> Nicosss: oui mais ça on ne va aps les revendre ;)
18:35:56 <Nicosss> Nan mais ça fait parti du "matériel".
18:36:06 <Renault> oui bien sûr
18:36:20 <come> donc c'est bien de l'avoir dans l'inventaire
18:36:27 <Nicosss> Et au JDLL il n'y avait rien de tout ça.
18:36:31 <come> histoire de savoir où sont les choses :)
18:36:34 <Renault> tout à fait
18:36:37 <Renault> c'est le plan
18:37:26 <Renault> je pense qu'on a fait le tour, alors go
18:37:36 <Renault> #topic Fedora-Fr.org
18:38:18 <Renault> j'ai donc contacté Guillaume pour le spam et le service de suivi
18:38:38 <Renault> pour le spam apparemment la vague récente serait le fait d'humains, difficile à contrer selon lui
18:38:57 <Renault> (le spam sur le forum pour info)
18:39:28 <come> y a t il beaucoup de personnes qui peuvent le supprimer?
18:39:32 <Nicosss> Même sur l'IP ?
18:39:36 <Renault> et pour le service de suivi, il pense qu'utiliser un service de Framasoft (basé sur Trello ?) ferait l'affaire
18:40:04 <Renault> come: on a quelques modos depuis quelques mois en plus, je crois qu'il y en a 3-4 qui viennent régulièrement maintenant
18:40:40 <Renault> Nicosss: je ne sais pas, après le soucis de l'IP est la fiabilité et els faux positifs (bloquer une inscription légitime)
18:41:16 <Nicosss> Oui c'est le risque, c'est à suivre.
18:41:25 <Renault> oui
18:42:15 <Renault> donc je verrais pour ouvrir une session sur le site de Framasoft pour qu'on puisse faire le suivi global
18:42:54 <Renault> #action renault ouvrir et reporter le suivi des activités de la communauté sur une alternative à Trello
18:43:02 <Renault> voilà pour moi
18:44:30 <Renault> du coup, on peut avancer au sujet suivant
18:44:35 <come> ok
18:44:37 <Renault> #topic Marketing
18:44:52 <Renault> RAS cette semaine, le sujet des produtis dérivés a déjà été abordé
18:46:34 <Renault> place à la doc
18:46:38 <Renault> #topic Documentation
18:46:41 <Renault> Nicosss ?
18:46:49 <Nicosss> RAS de mon côté.
18:47:04 <Nicosss> RAS sur la ML aussi.
18:47:08 <Nicosss> Voilà pour moi.
18:47:20 <Renault> ok, merci
18:47:25 <Renault> du coup, la traduction
18:47:29 <Renault> #topic Traduction
18:47:37 <Renault> jibec[m] ? Je suppose qu'il est absent
18:47:47 <Renault> pas de compte rendu cette fois (ou j'ai loupé un courriel ?)
18:48:13 <come> non, pas de compte rendu
18:49:00 <Renault> ce sera tout alors, place au sujet suivant
18:49:07 <Renault> #topic Projet Fedora
18:49:20 <Renault> demain c'est la fin des soumissions des nouveautés de F31
18:49:27 <Renault> et mercredi recompilation en masse
18:49:40 <Renault> (eseyman si jamais ;))
18:50:21 <eseyman> quid ?
18:50:48 <Renault> la recompilation en masse pour F31c'est cette semaine !
18:51:04 <eseyman> ah, peut-être
18:51:26 <eseyman> en ce moment, je suis à fond sur les aventures de l'équipe d'infra
18:51:48 <Renault> pour l'arrêt de maintenance de certains services ?
18:52:18 <Renault> c'est vrai qu'on peut le souligner que l'équipe infra souhaite retirer ou céder la maintenance de nombreux services
18:52:28 <eseyman> pour l'instant, on discute prioriré des applications
18:53:56 <Renault> (à suivre sur la ML)
18:54:07 <Renault> je pense qu'on peut passer au dernier sujet de l'ODJ
18:54:17 <Renault> #topic Premier samedi à la Cité des Sciences
18:54:24 <Renault> eseyman, come ?
18:54:38 <come> je ne serai pas à Paris
18:54:40 <eseyman> RAS
18:55:09 <Renault> ok
18:55:13 <Renault> fin de l'ODJ alors
18:55:19 <Renault> #topic Discussions Libres
18:56:08 <come> J'ai reçu un mail de l'april pour qu'on participe à "la fête des possibles" du 14 au 29 septembre
18:56:22 <Renault> c'est où ?
18:56:41 <come> je viens de m'apercevoir que ce n'était envoyé qu'aux trésoriers :)
18:57:10 <come> "près de chez vous"
18:57:17 <come> :D
18:57:38 <come> Je pense que c'est une série de manifestations
18:57:45 <come> https://fete-des-possibles.org/
18:57:54 <Renault> ok, je serais probablement occupé de mon côté :D
18:58:07 <Renault> (naissance prévue le mois prochain)
18:59:00 <come> bon courage, repose toi avant :D
18:59:08 <Nicosss> Je reviens sur la proposition de Guillaume, en service Framasoft il y a Framaboard (Kanboard) comme alternative à Trello sinon Framavox (Loomio) qui est outil d'aide à la décision.
18:59:27 <Nicosss> Il y aurait Tracim mais pas de service Framasoft.
18:59:44 <eseyman> Nicosss: comment ça se fait que Lyon n'a pas de banderole ?
18:59:49 <Nicosss> Donc soit on dépend d'un service Framasoft, soit faut déployer sur le serveur.
19:00:08 <Nicosss> Je ne sais pas, je l'ai connue pourtant.
19:00:25 <Nicosss> Peut-être serenity ?
19:00:42 <eseyman> j'ai celle de Paris (normal) mais serenity ou number80 doivent en avoir une autre
19:01:03 <Nicosss> Voir pour faire le point ;-)
19:01:19 <Nicosss> Mais là ça fait plusieurs éditions qu'il n'y a rien.
19:02:23 <eseyman> et personne n'a eu l'idée de corriger la situation ?
19:02:42 <Nicosss> Ben je demande chaque année.
19:02:46 <Renault> re
19:02:58 <Renault> je crois que c'est tout pour ce soir
19:03:06 <Renault> eseyman: de ?
19:03:23 <eseyman> la banderole de Fedora Lyon est portée disparu
19:03:28 <eseyman> Renault: ^^
19:03:48 <eseyman> Nicosss: on peut échanger par mail cette semaine ?
19:04:03 <Nicosss> Du moins pas de nouvelle.
19:04:27 <Nicosss> eseyman, oui pas de souci, même si je risque ne pas être très réactif.
19:05:01 <eseyman> en même temps, on a jusqu'aux JDLL de l'année prochaine
19:05:15 <Nicosss> Vi :-D
19:05:50 <Renault> ok
19:06:13 <eseyman> Renault: je pense qu'on peut clore la réunion
19:06:23 <Renault> ok, très bien
19:06:25 <Renault> #endmeeting