fedora-fr
MINUTES

#fedora-meeting-1: Fedora-fr

Meeting started by Renault at 18:32:23 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (Renault, 18:32:59)
  2. Fedora-Fr.org (Renault, 18:38:40)
  3. Marketing (Renault, 18:39:20)
    1. ACTION: kvfy Envoyer un message sur la liste CA pour refaire le design (kvfy, 18:47:47)

  4. Documentation (Renault, 18:49:37)
  5. Traduction (Renault, 18:51:21)
  6. Projet Fedora (Renault, 18:53:16)
    1. ACTION: publier résultats des élections de juin (Renault, 18:53:42)

  7. Premier samedi à la Cité des Sciences (Renault, 18:55:46)
  8. Discussions libres (Renault, 18:58:00)
    1. https://wip.fedora-fr.org/ en effet mais il ne renvoie plus sur rien (Renault, 19:04:37)


Meeting ended at 19:19:37 UTC (full logs).

Action items

  1. kvfy Envoyer un message sur la liste CA pour refaire le design
  2. publier résultats des élections de juin


Action items, by person

  1. kvfy
    1. kvfy Envoyer un message sur la liste CA pour refaire le design


People present (lines said)

  1. Renault (67)
  2. Nicosss (27)
  3. kvfy (26)
  4. zodbot (14)
  5. eseyman (11)


Generated by MeetBot 0.1.4.