fedora-fr
MINUTES

#fedora-meeting-1: Fedora-fr

Meeting started by Renault at 18:34:17 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (Renault, 18:34:36)
    1. ACTION: renault mettre à jour https://www.borsalinux-fr.org/pages/Pr%C3%A9sentation et voir pour Galette (Renault, 18:38:14)

  2. Fedora-Fr.org (Renault, 18:39:26)
  3. Marketing (Renault, 18:41:28)
    1. ACTION: renault envoyer les nouveaux tarifs des caches webcam au CA pour réévaluation du dossier (Renault, 18:42:44)
    2. ACTION: renault vérifier l'état des paiements auprès de EVL (Renault, 18:46:25)

  4. Documentation (Renault, 18:50:11)
  5. Traduction (Renault, 18:51:39)
  6. Projet Fedora (Renault, 18:58:46)
  7. Premier samedi à la Cité des Sciences (Renault, 19:01:14)
  8. Discussions libres (Renault, 19:03:56)


Meeting ended at 19:12:20 UTC (full logs).

Action items

  1. renault mettre à jour https://www.borsalinux-fr.org/pages/Pr%C3%A9sentation et voir pour Galette
  2. renault envoyer les nouveaux tarifs des caches webcam au CA pour réévaluation du dossier
  3. renault vérifier l'état des paiements auprès de EVL


People present (lines said)

  1. Renault (57)
  2. Nicosss (20)
  3. jibec[m] (17)
  4. eseyman (14)
  5. zodbot (14)


Generated by MeetBot 0.1.4.