fedora-fr
LOGS
18:34:17 <Renault> #startmeeting Fedora-fr
18:34:17 <zodbot> Meeting started Mon Jun 17 18:34:17 2019 UTC.
18:34:17 <zodbot> This meeting is logged and archived in a public location.
18:34:17 <zodbot> The chair is Renault. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:34:17 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
18:34:17 <zodbot> The meeting name has been set to 'fedora-fr'
18:34:26 <Renault> #chair Nicosss
18:34:26 <zodbot> Current chairs: Nicosss Renault
18:34:30 <Renault> .fasinfo renault
18:34:35 <zodbot> Renault: User: renault, Name: Charles-Antoine Couret, email: cacouret.renault@gmail.com, Creation: 2008-07-13, IRC Nick: Renault, Timezone: Europe/Paris, Locale: fr, GPG key ID: A67E371C, Status: active
18:34:36 <Renault> #topic  Association Borsalinux-fr
18:34:37 <zodbot> Renault: Approved Groups: qa +gitmuffin cla_fedora cla_done fedorabugs l10n-commits cvsl10n ambassadors cla_fpca
18:34:38 <Nicosss> .fasinfo nicosss
18:34:40 <zodbot> Nicosss: User: nicosss, Name: Nicolas BERREHOUC, email: nberrehouc@free.fr, Creation: 2017-05-09, IRC Nick: Nicosss, Timezone: Europe/Paris, Locale: en, GPG key ID: 1DA7E14A, Status: active
18:34:43 <zodbot> Nicosss: Approved Groups: cla_done cla_fpca
18:35:06 <Renault> pour ce premier sujet, RAS
18:35:28 <eseyman> bonsoir, tous
18:35:33 <eseyman> .fas eseyman
18:35:34 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel@seyman.fr>
18:35:43 <Renault> salut
18:36:17 <Nicosss> Renault, faudra voir les derniers compte-rendu et peut-être réaborder les sujets.
18:36:43 <Renault> je ne me souviens pas de sujets en suspends
18:37:11 <jibec[m]> .fasinfo jibecfef
18:37:12 <zodbot> jibec[m]: User "jibecfef" doesn't exist
18:37:13 <Nicosss> Galette, la mise à jour du CA sur le site, et je ne me souviens plus.
18:37:37 <Renault> ah ok oui je suis dessus
18:37:48 <Renault> je vais voir ça dans la semaine du coup
18:37:51 <Renault> merci du rappel
18:38:10 <Nicosss> Ce sera tout pour moi.
18:38:14 <Renault> #action renault mettre à jour https://www.borsalinux-fr.org/pages/Pr%C3%A9sentation et voir pour Galette
18:38:24 <jibec[m]> .fasinfo jibecfed
18:38:25 <zodbot> jibec[m]: User: jibecfed, Name: Jean-Baptiste Holcroft, email: jean-baptiste@holcroft.fr, Creation: 2015-08-22, IRC Nick: jibec, Timezone: Europe/Paris, Locale: en, GPG key ID: None, Status: active
18:38:29 <zodbot> jibec[m]: Approved Groups: @l10n +cvsl10n cla_done cla_fpca
18:39:21 <Renault> du coup, la suite
18:39:26 <Renault> #topic  Fedora-Fr.org
18:39:59 <Renault> je crois que cela n'a pas été notifié mais la page d'accueil a bien été mise à jour début juin
18:40:06 <Renault> RAS sinon
18:40:43 <Nicosss> Idem, pas mieux.
18:40:51 <eseyman> la suite, du coup
18:41:22 <Renault> oui
18:41:24 <Renault> hop
18:41:28 <Renault> #topic  Marketing
18:41:28 <Nicosss> ?
18:42:16 <Renault> du coup, j'ai reçu une nouvelle proposition pour les caches webcam du mee fabricant avec une remise non négligeable, je resoumets donc le dossier au CA
18:42:44 <Renault> #action renault envoyer les nouveaux tarifs des caches webcam au CA pour réévaluation du dossier
18:43:09 <Renault> voilà pour moi
18:43:38 <Nicosss> Du coup on a en suspend le nouveau logo aussi.
18:43:55 <Renault> oui, je ne crois pas que cela avancé au niveau du projet
18:44:02 <Renault> faudrait que je revérifie à ce sujet
18:44:37 <Renault> rien d'autre, Nicosss ?
18:45:24 <Nicosss> Avec EVL il y a eu des échanges ?
18:46:13 <Renault> hum non, c'est vrai que je dois vérifier avec Nicolas la trésorerie autour de tout ça
18:46:25 <Renault> #action renault vérifier l'état des paiements auprès de EVL
18:46:41 <Renault> eseyman: tu as fait une demande auprès du projet par ailleurs ?
18:46:53 <eseyman> non
18:47:18 <eseyman> Nicosss: tu as envoté ton CR aux ambas, au final ?
18:47:34 <Nicosss> Je suis en attente d'une réponse.
18:47:41 <eseyman> de qui ?
18:47:50 <Nicosss> J'ai fait la demande d'inscription et fait une relance.
18:47:59 <eseyman> pfttt...
18:48:07 <eseyman> je peux la poster pour toi ?
18:48:19 <Nicosss> Oui sans problème.
18:48:25 <eseyman> comme ça, je peux faire une demande de goodies dans la foulée
18:48:38 <Renault> super merci
18:48:47 <Nicosss> Pas souci, je vous tiens au courant quand j'aurais une réponse.
18:49:17 <Renault> ok
18:49:28 <Renault> rien d'autres ?
18:49:40 <Nicosss> C'est bon pour moi.
18:50:09 <Renault> ok, du coup sujet suivant
18:50:11 <Renault> #topic Documentation
18:50:15 <Renault> Nicosss ?
18:50:46 <Nicosss> RAS, pas avancé de mon côté et pas d'activité sur la ML non plus.
18:51:19 <Renault> ok
18:51:31 <Nicosss> Voilà pour moi.
18:51:31 <Renault> alors place à la traduction
18:51:36 <Renault> merci
18:51:39 <Renault> #topic Traduction
18:51:43 <Renault> jibec[m] ?
18:52:08 <jibec[m]> je viens de publier le suivi francophone sur trans-fr
18:52:14 <jibec[m]> * la page wiki du projet l10n a été améliorée https://fedoraproject.org/wiki/L10N
18:52:20 <jibec[m]> * on a maintenant une page concernant la migration depuis Zanata: https://fedoraproject.org/wiki/L10N_Move_to_Weblate#List_of_projects_and_status
18:52:23 <jibec[m]> * j'ai maintenant accès à la base de données de Zanata (mon objectif est d'en extraire des statistiques)
18:52:41 <jibec[m]> et le truc dont je suis le plus fier, c'est que j'avance sur les statistiques de traduction globales: https://pagure.io/fedora-localization-statistics/pull-request/1
18:53:06 <Renault> bien ça :)
18:53:11 <jibec[m]> l'idée reste d'être en mesure de publier de statistiques de traductions globales (tout paquet confondu) pour faire une présentation au Flock
18:53:38 <jibec[m]> de là, en déduire nos axes d'améliorations et objectifs globaux à avoir à l'échelle de Fedora
18:54:07 <Renault> c'est à dire, cibler les projets mal traduits ou les langues en retard ?
18:54:20 <jibec[m]> ouais, c'était une bonne semaine <3 mais je me sens un peu seul sur la traduction
18:54:32 <jibec[m]> plutôt les langues en retard
18:55:12 <Nicosss> Il n'y avait pas des prétendant dernièrement ?
18:55:14 <Renault> ok
18:55:16 <Nicosss> Il n'y avait pas des prétendants dernièrement ?
18:56:46 <jibec[m]> si, mais je pensait plutôt d'une façon globale dans la distribution
18:57:12 <Nicosss> Oka.
18:58:46 <Renault> je pense qu'on peut passer à la suite alors
18:58:46 <Renault> #topic  Projet Fedora
18:58:56 <Renault> les élections sont oujours en cours
18:59:13 <Renault> autrement je n'ai rien, le cycle de F31 débutera à la fin du mois réellement
19:00:18 * eseyman a voté
19:00:37 <Renault> de même
19:00:47 * jibec[m] a voté
19:01:10 <Renault> du coup, dernier sujet de l'ODJ
19:01:14 <Renault> #topic Premier samedi à la Cité des Sciences
19:01:24 <Renault> eseyman ?
19:02:53 <eseyman> c'est samedi pour une raison que j'ai oublié
19:03:15 <eseyman> je suis à Strasbourg pour les Journées Perl donc je n'y serai pas
19:03:18 <eseyman> EOF
19:03:38 <Renault> ok, merci et bon séjour ;)
19:03:51 <Renault> du coup, fin de l'ODJ
19:03:56 <Renault> #topic Discussions libres
19:04:27 <Nicosss> Nous sommes en mesure de mettre moins de temps pour mettre à jour les rubriques forum et la page d'accueil de Fedora-fr ?
19:05:15 <Renault> la page d'accueil je ne sais pas, pour le forum comme j'ai récupéré des droits admins je serais en mesure de le faire
19:06:20 <jibec[m]> !
19:06:26 <Renault> jibec[m] ?
19:06:28 <Nicosss> Côté Francophone c'est quand même la vitrine et le premier point d'entrée.
19:07:11 <jibec[m]> je me demandais si peut-être eseyman serait d'accord pour m'aider sur ce ticket : https://bugzilla.redhat.com/show_bug.cgi?id=1718505
19:08:00 <jibec[m]> si j'ai bien compris, on peut gagner des badges en faisant des paquets, c'est peut-etre l'occasion d'essayer de publier mon premier copr ?
19:08:04 <eseyman> c'est quoi, le problème ?
19:08:06 <Renault> Nicosss: j'en ai conscience, après c'est la première fois, Guillaume semblait vraiment occupé durant cette période, je verrais pour s'y préparer mieux pour éviter que cela n'arrive encore ;)
19:09:02 <jibec[m]> eh bien, c'est pas un problème, j'ai jamais essayé, si tu me disais où débuter ça serait cool :p
19:12:17 <Renault> je propose de clôturer, vous pourrez en discuter ailleurs :)
19:12:20 <Renault> #endmeeting