fedora-fr
MINUTES

#fedora-meeting-1: Fedora-fr

Meeting started by Renault at 18:31:58 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (Renault, 18:32:17)
  2. Fedora-Fr.org (Renault, 18:34:54)
    1. https://forums.fedora-fr.org/userlist.php?username=&show_group=1&sort_by=username&sort_dir=ASC&search=Valider (Nicosss, 18:36:54)
    2. ACTION: renault contacter Remi et Johnatan pour les forum et préparer une solution de secours pour les prochaines fois (Renault, 18:39:47)

  3. Marketing (Renault, 18:40:47)
  4. Documentation (Renault, 18:43:12)
  5. Traduction (Renault, 18:45:53)
  6. Projet Fedora (Renault, 18:47:23)
    1. F30 est sorti o/ (Renault, 18:47:29)
    2. https://fedoraproject.org/wiki/Releases/31/Schedule pour la suite (Renault, 18:47:46)

  7. Premier samedi à la Cité des Sciences (Renault, 18:49:13)
  8. Discussions Libres (Renault, 18:51:16)


Meeting ended at 18:58:16 UTC (full logs).

Action items

  1. renault contacter Remi et Johnatan pour les forum et préparer une solution de secours pour les prochaines fois


People present (lines said)

  1. Renault (39)
  2. zodbot (13)
  3. Nicosss (11)
  4. eseyman (11)
  5. kvfy (2)


Generated by MeetBot 0.1.4.