fedora-fr
LOGS
18:31:58 <Renault> #startmeeting Fedora-fr
18:31:58 <zodbot> Meeting started Mon May  6 18:31:58 2019 UTC.
18:31:58 <zodbot> This meeting is logged and archived in a public location.
18:31:58 <zodbot> The chair is Renault. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:31:58 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
18:31:58 <zodbot> The meeting name has been set to 'fedora-fr'
18:32:05 <Renault> .fasinfo renault
18:32:06 <zodbot> Renault: User: renault, Name: Charles-Antoine Couret, email: cacouret.renault@gmail.com, Creation: 2008-07-13, IRC Nick: Renault, Timezone: Europe/Paris, Locale: fr, GPG key ID: A67E371C, Status: active
18:32:09 <Renault> #chair Nicosss
18:32:09 <zodbot> Current chairs: Nicosss Renault
18:32:09 <zodbot> Renault: Approved Groups: qa +gitmuffin cla_fedora cla_done fedorabugs l10n-commits cvsl10n ambassadors cla_fpca
18:32:16 <Nicosss> .fasinfo nicosss
18:32:17 <zodbot> Nicosss: User: nicosss, Name: Nicolas BERREHOUC, email: nberrehouc@free.fr, Creation: 2017-05-09, IRC Nick: nicosss, Timezone: Europe/Paris, Locale: en, GPG key ID: 1DA7E14A, Status: active
18:32:17 <Renault> #topic  Association Borsalinux-fr
18:32:19 <zodbot> Nicosss: Approved Groups: cla_done cla_fpca
18:32:35 <Renault> RAS sur ce sujet
18:32:42 <kvfy> .fasinfo graphikev
18:32:42 <zodbot> kvfy: User: graphikev, Name: Kevin Vaufleury, email: kevin.v@zaclys.net, Creation: 2016-01-17, IRC Nick: kvfy, Timezone: UTC, Locale: fr, GPG key ID: 6E707805, Status: active
18:32:45 <zodbot> kvfy: Approved Groups: cla_done cla_fpca
18:33:18 <kvfy> Bonjour :)
18:33:23 <Renault> salut ;)
18:34:42 <Renault> aller go
18:34:54 <Renault> #topic  Fedora-Fr.org
18:35:18 <eseyman> pardon, j'avais pas vu passer l'heure
18:35:22 <eseyman> .fas eseyman
18:35:24 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel@seyman.fr>
18:35:35 <Renault> petit soucis avec Guillaume, je ne suis pas sûr qu'il ait compris que la sortie de F30 ait été mardi dernier, je l'ai relancé, je suis dans l'attente pour qu'il crée les forums adéquats
18:35:59 <eseyman> il n'y a que lui qui peut le faire ?
18:36:07 <Nicosss> Et la page d'accueil.
18:36:17 <Renault> je ne sais pas, perso je n'ai pas les droits
18:36:19 <Nicosss> Il semble que oui.
18:36:54 <Nicosss> https://forums.fedora-fr.org/userlist.php?username=&show_group=1&sort_by=username&sort_dir=ASC&search=Valider
18:37:29 <Renault> il me semble que Johnatan et Remi ont des accès en plus, au pire je les contacte aussi au passage
18:38:39 <Renault> sinon rien d'autre à propos du site
18:39:47 <Renault> #action renault contacter Remi et Johnatan pour les forum et préparer une solution de secours pour les prochaines fois
18:40:42 <Renault> du coup, sujet suivant
18:40:47 <Renault> #topic Marketing
18:41:09 <Renault> donc la couverture de la sortie de F30 a été lancée
18:41:28 <Renault> pas de soucis particuliers, je ferais une revue de presse la semaine prochaine comme d'habitude
18:42:00 <Renault> voilà pour moi
18:43:12 <Renault> #topic Documentation
18:43:14 <Renault> Nicosss ?
18:43:54 <Nicosss> J'ai lancé un sujet sur la ML concernant le problème de nouveau avec certains bios https://mailing-list.fedora-fr.org/pipermail/fedora-fr-doc/2019-April/004828.html .
18:44:29 <Nicosss> Edouard à ajouté un complément dans la doc https://doc.fedora-fr.org/wiki/Prime#Compatiblit.C3.A9_American_Megatrend_BIOS
18:44:39 <Nicosss> Sinon rien de plus cette semaine.
18:44:43 <Nicosss> Voilà pour moi.
18:44:58 <Renault> ok, merci
18:45:50 <Renault> aller, hop
18:45:53 <Renault> #topic Traduction
18:46:28 <Renault> rien de très spécial bien que la doc semble en voie d'avancement
18:47:19 <Renault> aller, sujet suivant
18:47:23 <Renault> #topic  Projet Fedora
18:47:29 <Renault> #info F30 est sorti o/
18:47:46 <Renault> https://fedoraproject.org/wiki/Releases/31/Schedule pour la suite
18:49:09 <Renault> je pense qu'on peut passer au dernier point de l'ODJ
18:49:13 <Renault> #topic Premier samedi à la Cité des Sciences
18:49:15 <Renault> eseyman ?
18:50:30 <eseyman> RAS
18:51:11 <Renault> ok, du coup fin de l'ODJ
18:51:16 <Renault> #topic Discussions Libres
18:51:35 <eseyman> pour info, j'ai fait un virement de 20€ sur le compte de l'association
18:51:45 <eseyman> et je vous prends 10 chiffons micro-fibres
18:52:07 <Renault> tu en avais encore ?
18:52:31 <eseyman> oui, pas mal
18:53:37 <Renault> ok, ça va merci du signalement
18:53:42 <Nicosss> D'ailleurs faut que je m'occupe d'acheter du papier et faire des cheat cubes puis retour à eseyman.
18:54:05 <eseyman> pas la peine, Nicosss
18:54:18 <eseyman> j'en ai gardé de mon côté
18:54:32 <Nicosss> Qui en aurait besoin du coup dans l'immédiat ?
18:55:03 <eseyman> pas grand monde, à priori
18:55:15 <Renault> non ça va en effet
18:55:17 <eseyman> le prochain gros évènement, c'est POSS en décembre
18:55:48 <Nicosss> Effectivement.
18:55:52 <Renault> ou Capitole du Libre en novembre
18:58:13 <Renault> ce sera tout pour ce soir je pense
18:58:16 <Renault> #endmeeting