fedora_coreos_apac_meeting
MINUTES

#fedora-meeting-1: fedora_coreos_apac_meeting

Meeting started by ksinny at 05:00:30 UTC (full logs).

Meeting summary

  1. roll call (ksinny, 05:00:46)
    1. ACTION: ksinny to create an editable doc and add link to Fedora CoreOS meeting calendar so that community memebers can mark their availability for next meeting 1 day in advance. Accordingly, we will decide whether we will have nex meeting or not. (ksinny, 05:29:58)


Meeting ended at 05:30:52 UTC (full logs).

Action items

  1. ksinny to create an editable doc and add link to Fedora CoreOS meeting calendar so that community memebers can mark their availability for next meeting 1 day in advance. Accordingly, we will decide whether we will have nex meeting or not.


Action items, by person

  1. ksinny
    1. ksinny to create an editable doc and add link to Fedora CoreOS meeting calendar so that community memebers can mark their availability for next meeting 1 day in advance. Accordingly, we will decide whether we will have nex meeting or not.


People present (lines said)

  1. ksinny (37)
  2. prakashmishra (13)
  3. zodbot (11)
  4. bhavin192 (9)
  5. sumantro (4)


Generated by MeetBot 0.1.4.