fedora-fr
MINUTES

#fedora-meeting-1: Fedora-fr

Meeting started by Renault at 19:32:13 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (Renault, 19:32:41)
    1. ACTION: eseyman demander à FPH une salle pour le 20/01 (Renault, 19:37:37)
    2. ACTION: renault finir le bilan moral (Renault, 19:37:46)

  2. Fedora-Fr.org (Renault, 19:38:00)
  3. Marketing (Renault, 19:43:16)
  4. Documentation (Renault, 19:47:12)
    1. https://doc.fedora-fr.org/wiki/Numlockx_:_Activer_le_clavier_num%C3%A9rique_au_d%C3%A9marrage a été traité. (Nicosss, 19:47:46)

  5. Traduction (Renault, 19:49:24)
  6. Projet Fedora (Renault, 19:50:39)
    1. les élections du conseil, FESCo et Mindshare sont repoussées à courant janvier 2018 (Renault, 19:51:05)

  7. Premier samedi à la Cité des Sciences (Renault, 19:52:40)
    1. ACTION: eseyman contacter Alexandre et Jean-Baptiste à propos des RF27 (Renault, 19:55:37)

  8. Paris Open Source Summit (POSS) (Renault, 19:56:23)
  9. Discussions libres (Renault, 19:59:02)


Meeting ended at 20:03:58 UTC (full logs).

Action items

  1. eseyman demander à FPH une salle pour le 20/01
  2. renault finir le bilan moral
  3. eseyman contacter Alexandre et Jean-Baptiste à propos des RF27


Action items, by person

  1. eseyman
    1. eseyman demander à FPH une salle pour le 20/01
    2. eseyman contacter Alexandre et Jean-Baptiste à propos des RF27


People present (lines said)

  1. Renault (56)
  2. eseyman (19)
  3. llaumgui (13)
  4. Nicosss (10)
  5. zodbot (9)


Generated by MeetBot 0.1.4.