fedora-fr
LOGS
19:32:13 <Renault> #startmeeting Fedora-fr
19:32:13 <zodbot> Meeting started Mon Dec 11 19:32:13 2017 UTC.  The chair is Renault. Information about MeetBot at http://wiki.debian.org/MeetBot.
19:32:13 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
19:32:13 <zodbot> The meeting name has been set to 'fedora-fr'
19:32:22 <Renault> #chair Nicosss eseyman
19:32:22 <zodbot> Current chairs: Nicosss Renault eseyman
19:32:23 <eseyman> .fas eseyman
19:32:24 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel@seyman.fr>
19:32:28 <Renault> .fasinfo renault
19:32:29 <zodbot> Renault: User: renault, Name: Charles-Antoine Couret, email: cacouret.renault@gmail.com, Creation: 2008-07-13, IRC Nick: Renault, Timezone: Europe/Paris, Locale: fr, GPG key ID: A67E371C, Status: active
19:32:29 <Nicosss> .fas nicosss
19:32:32 <zodbot> Renault: Approved Groups: qa +gitmuffin cla_fedora cla_done fedorabugs l10n-commits cvsl10n ambassadors cla_fpca
19:32:35 <zodbot> Nicosss: nicosss 'Nicolas BERREHOUC' <nberrehouc@free.fr>
19:32:41 <Renault> #topic  Association Borsalinux-fr
19:32:53 <eseyman> faut choisir une date pour l'AG
19:32:57 <Renault> oui
19:33:37 <Renault> à priori le week-end du 20/21 janvier est le meilleur choix
19:33:44 <llaumgui> lut all
19:33:46 <Nicosss> Le 20/01 semble propice, par contre je ne pourrai pas être présent.
19:33:50 <eseyman> salt, llaumgui
19:33:52 <llaumgui> .fas llaumgui
19:33:52 <zodbot> llaumgui: llaumgui 'Guillaume Kulakowski' <guillaume@kulakowski.fr>
19:34:02 <eseyman> s/salt/salut/
19:34:27 <eseyman> va pour le 20 ?
19:34:32 <Renault> oui
19:34:40 <Renault> tu vois avec le FPH ?
19:34:41 <eseyman> faut trouver une salle maintenant
19:34:51 <eseyman> oui, j'envoie un mail tout de suite
19:35:17 <Renault> ok, super
19:35:36 <Renault> tiens au jus sur la liste durant la semaine si tu as des réponses
19:35:53 <Renault> du coup je vais boucler le bilan moral, tous les évènements étant passés
19:37:37 <Renault> #action eseyman demander à FPH une salle pour le 20/01
19:37:46 <Renault> #action renault finir le bilan moral
19:37:55 <Renault> la suite
19:38:00 <Renault> #topic  Fedora-Fr.org
19:38:03 <Renault> llaumgui ?
19:38:04 <llaumgui> RAS
19:38:30 <llaumgui> a si
19:38:38 <llaumgui> si il y a des gens qui masterise postfix...
19:38:46 <Renault> mastérise ?
19:38:53 <llaumgui> hotmail outlook nous traite en spam
19:39:08 <llaumgui> et je ne sais plus quoi toucher....
19:39:11 <llaumgui> jai tout tenté...
19:39:24 <llaumgui> je suis ouvert au proposition
19:39:57 <Nicosss> T'as regardé https://doc.fedora-fr.org/wiki/Postfix#Faire_accepter_ses_emails
19:40:04 <eseyman> je suis à peu près convaincu que c'est notre adresse ip qui ne plaît pas à Hotmail
19:40:14 <Renault> il n'y a pas une histoire de chiffrement de certaines communications serveur/serveur pour que certains fournisseurs te considèrent comme sûr ?
19:40:46 <eseyman> faudrait vraiment un message d'erreur si on veux être plus efficace
19:42:26 <Renault> sinon, forum :)
19:43:05 <Renault> je propose qu'on passe à la suite
19:43:16 <Renault> #topic  Marketing
19:43:51 <Renault> j'ai fait le bilan des JM2L liste amba comprise
19:44:08 <Renault> je dois voir pour finir la rédaction de la dépêche sur les apports de Fedora Workstation
19:44:19 <Renault> globalement c'est tout
19:44:32 <llaumgui> je check les logs
19:44:35 <llaumgui> mais je trouve rien...
19:44:40 <llaumgui> a checker
19:45:00 <Nicosss> Le degré de débug a été augmenté ?
19:45:35 <eseyman> à priori, c'est un mail de retour qu'il nous faudrait
19:46:20 <llaumgui> OK, au pire on se chope en PV
19:47:05 <Renault> aller, on avance
19:47:12 <Renault> #topic Documentation
19:47:25 <Renault> personnellement, pas de progrès depuis deux semaines
19:47:29 <Renault> Nicosss ?
19:47:46 <Nicosss> https://doc.fedora-fr.org/wiki/Numlockx_:_Activer_le_clavier_num%C3%A9rique_au_d%C3%A9marrage a été traité.
19:48:03 <Nicosss> Je dois me relire pour https://doc.fedora-fr.org/wiki/Installation_du_wifi_-_Broadcom#R.C3.A9f.C3.A9rences
19:48:10 <Nicosss> Pour le moment c'est tout.
19:48:21 <Nicosss> Pas vu plus de mouvement dans la Documentation.
19:48:26 <Nicosss> Voilà pour moi.
19:48:42 <Renault> ok, merci
19:49:17 <Renault> suivant
19:49:24 <Renault> #topic Traduction
19:49:28 <Renault> RAS
19:50:33 <Renault> aller, le projet
19:50:39 <Renault> #topic  Projet Fedora
19:51:05 <Renault> #info les élections du conseil, FESCo et Mindshare sont repoussées à courant janvier 2018
19:51:28 <Renault> pour cause de procédures de campagne non respectées
19:52:33 <Renault> place aux évènements
19:52:40 <Renault> #topic  Premier samedi à la Cité des Sciences
19:52:43 <Renault> eseyman ?
19:53:18 <eseyman> RAS
19:53:43 <eseyman> je ne suis vraiment pas convaincu qu'on va faire des RF27 en janvier
19:54:03 <Renault> en effet
19:54:45 <eseyman> J.-B. est en congés paternité et on n'a pas beaucoup de nouvelles d'Alex
19:55:05 <eseyman> je vais quand même leur envoyer un mail à tous les deux histoire d'être sur
19:55:24 <Renault> ok
19:55:37 <Renault> #action eseyman contacter Alexandre et Jean-Baptiste à propos des RF27
19:56:19 <Renault> du coup, dernier sujet
19:56:23 <Renault> #topic Paris Open Source Summit (POSS)
19:56:38 <eseyman> c'était bien, sans plus
19:57:07 <eseyman> le public était différent des années précédentes
19:57:19 <Renault> c'est-à-dire ?
19:57:28 <eseyman> je ferai un compte-rendu dans la semaine
19:57:28 <Renault> JB n'était pas là du coup je suppose ?
19:57:32 <Renault> ok
19:57:33 <eseyman> non
19:58:04 <eseyman> j'ai reçu un SMS au début du deuxième jour "Bébé est née un peu en avance"
19:58:36 <Renault> en effet
19:58:56 <Renault> de fait, fin de l'ODJ
19:59:02 <Renault> #topic Discussions libres
20:00:04 <Renault> on a reçu une demande vendredi pour participer à https://2018.hivernal.es/ en Suisse mi-janvier, j'ignore si c'est grand ou petit peut être qu'un lyonnais (ou Nicosss ?) s'ils sont intéressés
20:02:29 <Nicosss> J'ai vu, ça peut être sympa mais j'suis bloqué... comme quasi tout janvier.
20:02:40 <Renault> dommage
20:02:59 <Renault> je relayerai sur le foruù
20:03:04 <Renault> forum*
20:03:54 <Renault> aller je pense que c'est tout pour ce soir
20:03:58 <Renault> #endmeeting