fedora-fr
MINUTES

#fedora-meeting-1: Fedora-fr

Meeting started by Renault at 18:33:04 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (Renault, 18:33:26)
  2. Fedora-Fr.org (Renault, 18:34:29)
  3. Marketing (Renault, 18:35:40)
  4. Documentation (Renault, 18:43:53)
    1. ACTION: renault relancer la question du compte de Casper_v2 sur la liste (Renault, 18:48:30)

  5. Traduction (Renault, 18:49:08)
  6. Projet Fedora (Renault, 18:50:01)
    1. F27 Beta, c'est demain (Renault, 18:50:07)

  7. Premier samedi à la Cité des Sciences (Renault, 18:51:22)
  8. Capitole du Libre (Renault, 18:53:12)
  9. Discussions Libres (Renault, 18:55:41)


Meeting ended at 18:57:39 UTC (full logs).

Action items

  1. renault relancer la question du compte de Casper_v2 sur la liste


People present (lines said)

  1. Renault (50)
  2. Nicosss (20)
  3. eseyman (10)
  4. zodbot (8)


Generated by MeetBot 0.1.4.