fedora-fr
LOGS
18:33:04 <Renault> #startmeeting Fedora-fr
18:33:04 <zodbot> Meeting started Mon Oct  2 18:33:04 2017 UTC.  The chair is Renault. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:33:04 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
18:33:04 <zodbot> The meeting name has been set to 'fedora-fr'
18:33:09 <Renault> .fasinfo renault
18:33:10 <zodbot> Renault: User: renault, Name: Charles-Antoine Couret, email: cacouret.renault@gmail.com, Creation: 2008-07-13, IRC Nick: Renault, Timezone: Europe/Paris, Locale: fr, GPG key ID: A67E371C, Status: active
18:33:13 <zodbot> Renault: Approved Groups: qa +gitmuffin cla_fedora cla_done fedorabugs l10n-commits cvsl10n ambassadors cla_fpca
18:33:14 <Renault> #chair eseyman Nicosss
18:33:14 <zodbot> Current chairs: Nicosss Renault eseyman
18:33:16 <Nicosss> .fas nicosss
18:33:16 <zodbot> Nicosss: nicosss 'Nicolas BERREHOUC' <nberrehouc@free.fr>
18:33:24 <eseyman> .fas eseyman
18:33:25 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel@seyman.fr>
18:33:26 <Renault> #topic  Association Borsalinux-fr
18:33:31 <eseyman> RAS
18:34:06 <Renault> RAS également
18:34:17 <Renault> aller, go
18:34:29 <Renault> #topic  Fedora-Fr.org
18:34:51 <Renault> RAS également
18:35:02 <eseyman> idem
18:35:26 <Renault> du coup, sujet suivant
18:35:40 <Renault> #topic Marketing
18:36:01 <Renault> alors, F27 Beta sortant demain, je suis prêt pour blog, forum, c'est en validation côté linuxfr.org aussi
18:36:31 <Nicosss> !
18:36:34 <Renault> je vais du coup m'attaquer à l'annonce finale dès cette semaine
18:36:46 <Renault> Nicosss: vas-y
18:37:19 <Nicosss> Je suis tombé sur https://monkeywi.com/ par hasard et ça m'a rappelé celui d'eseyman sur son portable.
18:37:51 <Nicosss> C'est quelque un produit marketing qui pourrait être reproduit avec le logo Fedora.
18:38:24 <Nicosss> C'est un produit marketing qui pourrait être reproduit avec le logo Fedora.
18:38:26 <Renault> ça avait déjà été évoqué
18:38:32 <Nicosss> Oka.
18:38:50 <Nicosss> eof
18:38:52 <Renault> faut juste quelqu'un qui s'y lance en fait (devis + réalisation + commande)
18:38:52 <eseyman> hum... ça ne me dit rien
18:39:05 <eseyman> oui, je demande à voir
18:39:31 <Renault> il y a longtemps, je crois que ça a plus été abordé à l'oral que dans la liste du CA
18:39:42 <Nicosss> En fait je n'arrive pas à retrouver une trace du premier jet avec le logo Fedora en fait.
18:39:51 <Renault> je garde le lien
18:39:58 <Renault> il y en a déjà eu ?
18:40:16 <Nicosss> eseyman, tu confirmes que le tien a un logo Fedora ?
18:40:23 <Renault> (pas apr Borsalinux-fr en tout cas)
18:41:31 <eseyman> j'en ai pas
18:42:08 <Nicosss> Arf pinaise c'est qui alors ?
18:42:44 <Renault> peut être un lyonnais (bochecha a ce genre de dispositif de souvenir)
18:42:54 <Renault> m'enfin bref, tu retrouveras ;)
18:43:00 <Renault> perso c'est bon pour moi
18:43:32 <Nicosss> Idem.
18:43:50 <Renault> aller, go
18:43:53 <Renault> #topic Documentation
18:44:00 <Renault> alors
18:44:10 <Renault> j'ai corrigé https://doc.fedora-fr.org/wiki/Liste_de_logiciels (merci Nicosss)
18:44:35 <Renault> j'ai mis à jour https://doc.fedora-fr.org/wiki/Recompilation_du_noyau_Fedora ; j'ai relu https://doc.fedora-fr.org/wiki/Fedora_et_le_Temps_R%C3%A9el (qui était déjà correct)
18:44:43 <Renault> à toi Nicosss
18:45:06 <Nicosss> J'ai fait de la relecture :-)
18:45:20 <Nicosss> Sinon j'ai terminé avec https://doc.fedora-fr.org/wiki/Amavisd-new
18:45:34 <Nicosss> J'ai encore en cours https://doc.fedora-fr.org/wiki/Serveur_de_messagerie_%C3%A9lectronique qui avance.
18:46:35 <Renault> o/
18:46:45 <Nicosss> D'ailleurs j'ai relevé un message dans Discussion à propos de DMARC, qui va m'obliger à retourner sur Amavisd-new car ça va avec SPF et DKIM.
18:47:16 <Nicosss> Edouard a posté pour relecture https://doc.fedora-fr.org/wiki/SSD_cache , je suis dessus.
18:47:21 <Nicosss> Voilà pour moi.
18:47:26 <Nicosss> Ah si !
18:47:56 <Nicosss> Pour Casper_v2 toujours pas d'accès à son compte wiki, du coup https://doc.fedora-fr.org/wiki/Squid n'a pas évolué.
18:48:00 <Nicosss> eof
18:48:09 <Renault> ok, va falloir relancer ça
18:48:30 <Renault> #action renault relancer la question du compte de Casper_v2 sur la liste
18:49:00 <Renault> aller, sujet suivant
18:49:08 <Renault> #topic Traduction
18:49:15 <Renault> RAS
18:49:57 <Renault> aller, la suite
18:50:01 <Renault> #topic  Projet Fedora
18:50:07 <Renault> #info F27 Beta, c'est demain
18:50:31 <Renault> (version finale pour le 7 novembre, si tout va bien)
18:51:20 <Renault> aller
18:51:22 <Renault> #topic Premier samedi à la Cité des Sciences
18:51:26 <Renault> eseyman ?
18:51:55 <eseyman> je passerai sans doute au prochain pour récupérer les affaires de Borsalinux-Fr
18:52:03 <eseyman> pour CdL et POSS
18:52:36 <Renault> ok
18:53:09 <Renault> du coup, dernier sujet
18:53:12 <Renault> #topic  Capitole du Libre
18:53:57 <Renault> eseyman ?
18:54:29 <eseyman> L'appel à proposition de conf/stands a été prolongé d'une semaine
18:54:40 <eseyman> donc je ne sais toujours pas si on a un stand ou pas
18:54:47 <Renault> ok
18:55:35 <Renault> ainsi, c'est la fin
18:55:41 <Renault> #topic Discussions Libres
18:57:36 <Renault> ce sera tout pour ce soir
18:57:39 <Renault> #endmeeting