fedora-fr
MINUTES

#fedora-meeting-1: Fedora-fr

Meeting started by Renault at 18:32:39 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (Renault, 18:33:06)
    1. https://www.jres.org/fr (Renault, 18:37:52)
    2. ACTION: renault contacter orga JRES + nobraska (Renault, 18:42:13)
    3. ACTION: eseyman relancer Capitole du libre (Renault, 18:42:34)

  2. Fedora-Fr.org (Renault, 18:45:10)
  3. Marketing (Renault, 18:46:51)
  4. Documentation (Renault, 18:48:48)
  5. Traduction (Renault, 18:53:18)
  6. Projet Fedora (Renault, 18:54:52)
    1. F27 Beta la semaine prochaine (Renault, 18:55:00)

  7. Premier samedi à la Cité des Sciences (Renault, 18:56:59)
  8. Discussions générales (Renault, 18:59:38)


Meeting ended at 19:01:41 UTC (full logs).

Action items

  1. renault contacter orga JRES + nobraska
  2. eseyman relancer Capitole du libre


Action items, by person

  1. eseyman
    1. eseyman relancer Capitole du libre


People present (lines said)

  1. Renault (55)
  2. eseyman (12)
  3. zodbot (10)
  4. llaumgui (8)
  5. Nicosss (6)


Generated by MeetBot 0.1.4.