fedora-fr
LOGS
18:32:39 <Renault> #startmeeting Fedora-fr
18:32:39 <zodbot> Meeting started Mon Sep 11 18:32:39 2017 UTC.  The chair is Renault. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:32:39 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
18:32:39 <zodbot> The meeting name has been set to 'fedora-fr'
18:32:44 <Renault> .fasinfo renault
18:32:45 <zodbot> Renault: User: renault, Name: Charles-Antoine Couret, email: cacouret.renault@gmail.com, Creation: 2008-07-13, IRC Nick: Renault, Timezone: Europe/Paris, Locale: fr, GPG key ID: A67E371C, Status: active
18:32:48 <zodbot> Renault: Approved Groups: qa +gitmuffin cla_fedora cla_done fedorabugs l10n-commits cvsl10n ambassadors cla_fpca
18:32:49 <eseyman> .fas eseyman
18:32:51 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel@seyman.fr>
18:32:52 <Renault> #chair Nicosss eseyman llaumgui
18:32:52 <zodbot> Current chairs: Nicosss Renault eseyman llaumgui
18:32:55 <Nicosss> .fas nicosss
18:32:57 <zodbot> Nicosss: nicosss 'Nicolas BERREHOUC' <nberrehouc@free.fr>
18:32:59 <llaumgui> .fasinfo llaumgui
18:33:00 <zodbot> llaumgui: User: llaumgui, Name: Guillaume Kulakowski, email: guillaume@kulakowski.fr, Creation: 2006-06-26, IRC Nick: llaumgui, Timezone: Europe/Paris, Locale: fr, GPG key ID: 5D512C97, Status: active
18:33:03 <zodbot> llaumgui: Approved Groups: cla_fedora cla_done ambassadors packager fedorabugs cla_fpca
18:33:06 <Renault> #topic  Association Borsalinux-fr
18:33:48 <Renault> on parle des évènements de fin d'année maintenant ?
18:34:54 <llaumgui> il y a eseyman qui a fait une demande pour capitol du libre de mémoire
18:34:58 <eseyman> allons-y
18:35:21 <Renault> ok
18:35:27 <eseyman> je vais envoyer un mail ce soir pour savoir si ma demande de stand a été acceptée
18:35:43 <Renault> j'attends la réponse de kwizart pour les JM2L
18:35:47 <eseyman> je préfère savoir avant le 24 (date de la fin d'appel)
18:35:56 <Renault> ok
18:36:27 <Renault> pour les JRES, j'ai du mal à comprendre un peu comment ça fonctionne, j'hésite à leur envoyer un courriel du coup
18:36:39 <Renault> Jehane peut s'y rendre ?
18:37:13 <llaumgui> jres ?
18:37:52 <Renault> https://www.jres.org/fr
18:38:06 <Renault> un évènement centré sur le milieu enseignant et universitaire
18:38:26 <Renault> apparemment des associations du LL y sont allés par le passé
18:38:36 <llaumgui> ok
18:38:41 <eseyman> de mémoire, Jehane y va dans un cadre pro et ne pourra donc pas tenir un stand Fedora
18:39:04 <eseyman> mais oui, cette année, Framasoft et l'APRIL seront présents
18:39:59 <Renault> ok, je vais les contacter dans la semaine
18:40:23 <Renault> des nouvelles de nobraska pour début décembre ?
18:40:36 <Renault> (je n'ai pas le souvenir que cela ait été abordé la semaine passée)
18:41:12 <eseyman> non
18:41:21 <eseyman> mais effectivement, le temps presse
18:41:53 <Renault> je vais le contacter alors
18:42:13 <Renault> #action renault contacter orga JRES + nobraska
18:42:34 <Renault> #action eseyman relancer Capitole du libre
18:43:06 <Renault> rien d'autres ?
18:43:31 <eseyman> POSS
18:43:44 <eseyman> on est bien inscrits
18:43:57 <Renault> super :)
18:44:04 <eseyman> je me lancerai dans la préparation après CdL
18:44:47 <Renault> ça marche
18:44:54 <Renault> je propose qu'on passe à la suite
18:45:10 <Renault> #topic Fedora-Fr.org
18:45:14 <Renault> llaumgui ?
18:45:21 <llaumgui> yes ras
18:45:28 <llaumgui> juste le serveur a renuveller pour 1 ans
18:45:31 <llaumgui> j'ai fait le mail
18:46:21 <Renault> ok
18:46:23 <llaumgui> eof
18:46:46 <Renault> du coup, la suite
18:46:51 <Renault> #topic Marketing
18:47:16 <Renault> je dois finir les préparatifs pour la Beta (prévue la semaine prochaine)
18:47:27 <Renault> puis relancer com' autour de la doc et Rawhide aussi
18:48:43 <Renault> aller, suivant
18:48:48 <Renault> #topic  Documentation
18:48:59 <Renault> Nicosss: à toi de jouer :)
18:49:06 * Renault n'a aps avancé cette semaine
18:50:06 <Nicosss> De mon côté toujours un peu en bataille avec https://doc.fedora-fr.org/wiki/Serveur_de_messagerie_%C3%A9lectronique qui contient d'autres articles à l'intérieur dont https://doc.fedora-fr.org/wiki/Amavisd-new
18:50:47 <Nicosss> Sinon suite à une proposition de Gul, Edouard a repris https://doc.fedora-fr.org/wiki/Prime
18:51:24 <Renault> repris ou crée de zéro ?
18:51:25 <Nicosss> J'ai peut-être aussi remis Casper_v2 dans la course avec https://doc.fedora-fr.org/wiki/Squid entre autre.
18:51:33 <Renault> j'ai cru que c'était sur le forum ce document à la base
18:52:23 <Nicosss> Oui mais j'ai motivé Gul pour s'inscrire sur la ML aussi, pour le moment il ne fera que de la relecture mais à voir par la suite.
18:52:44 <Renault> oui j'ai vu, c'est super :)
18:52:50 <Nicosss> eof
18:53:07 <Renault> merci
18:53:13 <Renault> aller, sujet suivant
18:53:18 <Renault> #topic Traduction
18:53:52 <Renault> je n'ai pas le souvenir d'avoir vu passé quelque chose cette semaine
18:54:47 <Renault> du coup, le projet Fedora
18:54:52 <Renault> #topic  Projet Fedora
18:55:00 <Renault> #info F27 Beta la semaine prochaine
18:55:06 <Renault> une première sans Alpha
18:55:42 <Renault> nous sommes en période de gel en attendant
18:56:29 <Renault> sinon rien d'autres, en attendant d'autres retours et vidéos du Flock
18:56:55 <Renault> aller, dernier sujet
18:56:59 <Renault> #topic Premier samedi à la Cité des Sciences
18:57:03 <Renault> eseyman ? misc ?
18:59:23 <eseyman> RAS
18:59:28 <Renault> ok
18:59:32 <Renault> fin de l'ODJ alors
18:59:38 <Renault> #topic Discussions générales
19:01:37 <Renault> aller, ce sera tout pour ce soir
19:01:41 <Renault> #endmeeting