fedora-fr
MINUTES

#fedora-meeting-1: Fedora-fr

Meeting started by Renault at 18:33:46 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (Renault, 18:34:04)
  2. Fedora-Fr.org (Renault, 18:36:25)
  3. Marketing (Renault, 18:37:58)
    1. ACTION: eseyman passer commande goodies auprès du projet (Renault, 18:39:53)
    2. ACTION: renault envoyer dépêches à la presse et faire capture d'écran (Renault, 18:40:15)

  4. Documentation (Renault, 18:41:32)
  5. Traduction (Renault, 18:45:02)
  6. Projet Fedora (Renault, 18:47:02)
    1. annonce de la sortie de F26 jeudi soir (Renault, 18:47:16)

  7. Rencontres Fedora 26 (Renault, 18:49:14)
  8. RMLL 2017 (Renault, 18:52:08)
  9. Premier samedi à la Cité des Sciences (Renault, 19:00:41)
  10. Discussions Libres (Renault, 19:00:50)


Meeting ended at 19:03:05 UTC (full logs).

Action items

  1. eseyman passer commande goodies auprès du projet
  2. renault envoyer dépêches à la presse et faire capture d'écran


Action items, by person

  1. eseyman
    1. eseyman passer commande goodies auprès du projet


People present (lines said)

  1. Renault (52)
  2. eseyman (25)
  3. Nicosss (14)
  4. zodbot (9)
  5. kwizart (1)


Generated by MeetBot 0.1.4.