fedora-fr
LOGS
18:33:46 <Renault> #startmeeting Fedora-fr
18:33:46 <zodbot> Meeting started Mon Jul  3 18:33:46 2017 UTC.  The chair is Renault. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:33:46 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
18:33:46 <zodbot> The meeting name has been set to 'fedora-fr'
18:33:53 <Renault> #chair Nicosss eseyman
18:33:53 <zodbot> Current chairs: Nicosss Renault eseyman
18:33:58 <Renault> .fasinfo renault
18:34:03 <zodbot> Renault: User: renault, Name: Charles-Antoine Couret, email: cacouret.renault@gmail.com, Creation: 2008-07-13, IRC Nick: Renault, Timezone: Europe/Paris, Locale: fr, GPG key ID: A67E371C, Status: active
18:34:04 <Renault> #topic  Association Borsalinux-fr
18:34:06 <zodbot> Renault: Approved Groups: qa +gitmuffin cla_fedora cla_done fedorabugs l10n-commits cvsl10n ambassadors cla_fpca
18:34:06 <Nicosss> .fasinfo nicosss
18:34:08 <zodbot> Nicosss: User: nicosss, Name: Nicolas BERREHOUC, email: nberrehouc@free.fr, Creation: 2017-05-09, IRC Nick: nicosss, Timezone: Europe/Paris, Locale: en, GPG key ID: 1DA7E14A, Status: active
18:34:11 <zodbot> Nicosss: Approved Groups: cla_done cla_fpca
18:34:13 <eseyman> .fas eseyman
18:34:14 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel@seyman.fr>
18:34:33 <eseyman> Commande pour des chiffons passée
18:34:57 <Renault> o/
18:35:04 <eseyman> PFD est en attente du paiement; Kwizart doit leur faire un chéque
18:35:19 <eseyman> ça m'aura quand même pris 2 mois, cette histoire
18:35:25 <eseyman> eof
18:35:41 <Renault> super, merci
18:36:04 <Renault> du coup, je pense que c'est tout pour le sujet
18:36:25 <Renault> #topic  Fedora-Fr.org
18:36:44 <Renault> rien de particuliers, je me synchronise avec Guillaume cette semaine pour la sortie de F26
18:37:29 <eseyman> next ?
18:37:47 <Renault> oui
18:37:58 <Renault> #topic Marketing
18:38:16 <Renault> semaine pour F26
18:38:24 <eseyman> on n'a pas beaucoup de stock de goodies
18:38:57 <Renault> il faut renvoyer une demande auprès du projet une fois les F26 pressées ?
18:39:07 <eseyman> je vote pour le faire avant
18:39:31 <eseyman> quitte à ce que ça soit traité après
18:39:35 <eseyman> je fais ça ce soir
18:39:39 <Renault> ok, merci
18:39:53 <Renault> #action eseyman passer commande goodies auprès du projet
18:40:15 <Renault> #action renault envoyer dépêches à la presse et faire capture d'écran
18:40:41 <Renault> ce sera tout je pense pour cette semaine
18:41:25 <Renault> du coup, sujet suivant
18:41:32 <Renault> #topic Documentation
18:41:55 <Renault> alors, la semaine dernière je me suis occupé des pages https://doc.fedora-fr.org/wiki/Au_secours_je_suis_perdu%E2%80%A6 et https://doc.fedora-fr.org/wiki/GNOME_3
18:42:07 <Renault> à priori c'est bon pour ces sujets
18:42:17 <Renault> Nicosss: tu peux expliquer tes travaux ? :)
18:42:45 <Nicosss> J'ai fait de la mise en page et quelques modifications pour https://doc.fedora-fr.org/wiki/Parefeu_-_firewall_-_FirewallD
18:43:07 <Nicosss> kwizart m'a fait une remarque sur une zone, je vais regarder ça.
18:43:54 <Nicosss> Sinon je suis en train de reprendre https://doc.fedora-fr.org/wiki/Partage_de_disques_en_réseau_avec_NFS comme les reprises sur yum/dnf ont été reprises en partie par Edouard.
18:44:00 <Nicosss> eof
18:44:39 <Renault> ok, merci :)
18:44:54 <Renault> du coup, sujet suivant
18:45:02 <Renault> #topic Traduction
18:45:12 <Renault> Jean-Baptiste a fait le bilan mensuel
18:45:33 <Renault> les sites Web sont bien traduits, faudra surveiller les changements prévus pour F26 qui risquent de débarquer bientôt
18:45:45 <Renault> la docs avance dans son outillage, traduction en pause donc
18:45:49 <Renault> le reste plutôt stable
18:46:57 <Renault> aller, suivant
18:47:02 <Renault> #topic  Projet Fedora
18:47:16 <Renault> #info annonce de la sortie de F26 jeudi soir
18:47:21 <Renault> en théorie, semaine prochaine
18:48:14 <Renault> et demain l'ensemble des fonctionnalités pour F27 seront soumis
18:49:10 <Renault> aller, les évènements maintenance
18:49:14 <Renault> #topic  Rencontres Fedora 26
18:49:18 <Renault> eseyman ?
18:49:47 <eseyman> ça a commencé très calmement
18:50:02 <eseyman> puis les gens ont commencé à arriver un par un
18:50:14 <eseyman> on avait une douzaine de personnes à la fin
18:50:21 <eseyman> eof
18:50:33 <Renault> o/
18:50:45 * kwizart online
18:50:55 <Renault> je crois que Alexandre se chargera des comptes rendus wiki + liste
18:51:02 <Renault> je dois le lui confirmer d'ailleurs
18:52:02 <Renault> aller, sujet d'actualité
18:52:08 <Renault> #topic  RMLL 2017
18:52:15 <Renault> eseyman: en direct
18:52:18 <eseyman> c'est en cours
18:52:37 <eseyman> la première journée a été plutôt calme
18:52:50 <eseyman> plus d'exposants que de visiteurs
18:53:16 <eseyman> on n'a plus beaucoup de goodies
18:53:45 <eseyman> et les gens sont attirés par les bidules ARM (RPi3/C3/Vim)
18:54:01 <eseyman> eof
18:54:21 <Nicosss> !
18:54:30 <Renault> tu es parvenu à bidouiller ton RPi3 un peu ? :)
18:54:36 <Renault> Nicosss: vas-y
18:54:54 <Nicosss> eseyman, je serais présent jeudi, toujours prêt à m'accueillir ?
18:55:04 <eseyman> oui
18:55:08 <Nicosss> Tu as d'autres personnes prévues sur la semaine ?
18:55:16 <eseyman> non, c'est tout
18:55:39 <Nicosss> Rien de particulier, autres que goodies que je pourrais amener ?
18:56:00 <Nicosss> J'aurais mon PC portable, je viens d'installer une Workstation tout fraîche.
18:56:32 <eseyman> tu es ou ?
18:56:46 <Nicosss> Vers Valence.
18:58:00 <eseyman> non, je pense pas qu'il y ait grand chose
18:58:27 <Nicosss> Très bien, à jeudi alors.
18:58:55 <Nicosss> Pas de Lyonnais du coup non plus.
18:59:11 <eseyman> bocheche est passé dimanche
18:59:57 <Nicosss> eof
19:00:27 <Renault> ok
19:00:36 <Renault> aller
19:00:41 <Renault> #topic Premier samedi à la Cité des Sciences
19:00:44 <Renault> cf RF26
19:00:50 <Renault> #topic Discussions Libres
19:03:00 <Renault> on ferme pour ce soir
19:03:05 <Renault> #endmeeting