fedora-fr
MINUTES

#fedora-meeting-1: Fedora-fr

Meeting started by eseyman at 18:32:10 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (eseyman, 18:34:25)
  2. Fedora-Fr.org (eseyman, 18:36:09)
  3. Marketing (eseyman, 18:36:40)
    1. ACTION: eseyman Créer une page wiki pour POSS (eseyman, 18:37:46)

  4. Traduction (eseyman, 18:41:31)
  5. Projet Fedora (eseyman, 18:45:04)
  6. Discussion libre (eseyman, 18:48:51)


Meeting ended at 18:59:06 UTC (full logs).

Action items

  1. eseyman Créer une page wiki pour POSS


Action items, by person

  1. eseyman
    1. eseyman Créer une page wiki pour POSS


People present (lines said)

  1. eseyman (37)
  2. jibec (25)
  3. misc (17)
  4. zodbot (11)
  5. nobrakal (5)


Generated by MeetBot 0.1.4.