fedora-fr
MINUTES

#fedora-meeting-1: Fedora-fr

Meeting started by Renault at 18:31:06 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (Renault, 18:31:22)
  2. Fedora-Fr.org (Renault, 18:33:02)
    1. ACTION: renault : poster une annonce pour un graphiste pour le rafraichissement du site (Renault, 18:35:53)

  3. Marketing (Renault, 18:37:11)
  4. Traduction (Renault, 18:39:03)
  5. Projet Fedora (Renault, 18:44:49)
    1. Fedora 25 Alpha est sortie (Renault, 18:44:59)
    2. https://getfedora.org/fr/workstation/prerelease/ pour ceux que cela intéresse (Renault, 18:45:52)

  6. Premier samedi à la Cité des Sciences (Renault, 18:47:23)
  7. Discussions Libres (Renault, 18:54:36)


Meeting ended at 19:00:12 UTC (full logs).

Action items

  1. renault : poster une annonce pour un graphiste pour le rafraichissement du site


People present (lines said)

  1. Renault (53)
  2. eseyman (29)
  3. nobrakal (11)
  4. zodbot (8)
  5. misc (1)


Generated by MeetBot 0.1.4.