fedora-fr
LOGS
18:31:06 <Renault> #startmeeting Fedora-fr
18:31:06 <zodbot> Meeting started Mon Sep  5 18:31:06 2016 UTC.  The chair is Renault. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:31:06 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
18:31:06 <zodbot> The meeting name has been set to 'fedora-fr'
18:31:10 <Renault> .fasinfo renault
18:31:12 <zodbot> Renault: User: renault, Name: Charles-Antoine Couret, email: cacouret.renault@gmail.com, Creation: 2008-07-13, IRC Nick: Renault, Timezone: Europe/Paris, Locale: fr, GPG key ID: A67E371C, Status: active
18:31:15 <zodbot> Renault: Approved Groups: qa +gitmuffin cla_fedora cla_done fedorabugs l10n-commits cvsl10n ambassadors cla_fpca
18:31:16 <Renault> #chair eseyman nobrakal
18:31:16 <zodbot> Current chairs: Renault eseyman nobrakal
18:31:21 <eseyman> .fas eseyman
18:31:22 <Renault> #topic  Association Borsalinux-fr
18:31:22 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel@seyman.fr>
18:31:31 <nobrakal> .fas nobrakal
18:31:31 <zodbot> nobrakal: nobrakal 'Alexandre Moine' <nobrakal@gmail.com>
18:31:42 <eseyman> Pas grand chose à dire
18:31:49 <eseyman> pingou m'a filé son adresse
18:32:06 <eseyman> du coup, j'envoie un colis à Toulouse et un autre à Lyon demain
18:32:25 <eseyman> après, je m'attaque à la préfecture de Paris
18:32:29 <eseyman> eof
18:32:34 <Renault> ok, très bien :)
18:32:42 <Renault> rien de plus pour moi
18:32:50 <nobrakal> Super !
18:32:52 <Renault> du coup, next
18:33:02 <Renault> #topic  Fedora-Fr.org
18:33:11 <Renault> cette semaine y'a quelque chose
18:33:48 <Renault> Guillaume veut mettre à jour le site prochainement pour utiliser des outils maintenus et plus modernes
18:33:59 <nobrakal> Très bonne idée
18:34:09 <Renault> cependant pour achever la transition, il a besoin de talents de graphistes
18:34:39 <Renault> je ne crois pas qu'on ait ça sous la main, je pense qu'il faudra élargir les recherches
18:34:52 <Renault> (annonce dans la communauté dans son ensemble apr exemple)
18:35:12 <eseyman> faut lancer un appel sur le forum, maha
18:35:20 <eseyman> s/maha/amha/
18:35:20 <Renault> tout à fait :)
18:35:29 <Renault> je vais voir ça avec lui cette semaine
18:35:53 <Renault> #action renault : poster une annonce pour un graphiste pour le rafraichissement du site
18:36:29 <Renault> s'il n'y a rien d'autres, on passe à la suite
18:37:04 <Renault> aller, go
18:37:11 <Renault> #topic Marketing
18:37:37 <Renault> J'ai avancé dans le résumé du Flock, je vais proposer un premier jet cette semaine
18:38:04 <Renault> c'est tout pour moi
18:38:34 <eseyman> next ?
18:38:57 <Renault> oui
18:39:03 <Renault> #topic Traduction
18:39:32 <Renault> alors, il semble que deux contributeurs viennent de taper à la porte, effet des RF24 ?
18:39:37 <eseyman> oui
18:39:54 <eseyman> on a fait un atelier à la fin des RF24
18:40:06 <eseyman> et, du coup, on a deux nouveaux
18:40:08 <Renault> sinon Jean-Baptiste a poussé un effort de traduction pour IBus depuis deux semaines et ça semble porter ces fruits, je crois que c'est presque fini
18:40:16 <Renault> c'st bien ça :)
18:40:19 <eseyman> reste maintenant à voir ce que ça va donner sur la durée
18:40:25 <Renault> bien sûr
18:40:49 <nobrakal> Oui, pour ibus, on est sur la fin de memoire
18:41:08 <nobrakal> Pas facile du tout à traduire, mais ça a bien avancé
18:41:38 <Renault> ça a été travaillé lors des RF ou vous avez vu autre chose ?
18:42:22 <eseyman> pas sur de comprendre la question...
18:43:10 <Renault> si IBus a été touché durant l'évènement ou un autre programme
18:43:20 <eseyman> un autre programme
18:43:32 <eseyman> j'ai traduit le appdata de liferea
18:43:35 <misc> (et on a trouvé aussi un souci dans zanata)
18:44:38 <Renault> ok, super
18:44:43 <Renault> bon, next
18:44:49 <Renault> #topic  Projet Fedora
18:44:59 <Renault> #info Fedora 25 Alpha est sortie
18:45:52 <Renault> https://getfedora.org/fr/workstation/prerelease/ pour ceux que cela intéresse
18:47:18 <Renault> bon, je pense qu'on peut passer à la suite
18:47:23 <Renault> #topic Premier samedi à la Cité des Sciences
18:47:34 <nobrakal> C'était donc samedi
18:47:46 <nobrakal> Grosse affluence
18:47:59 <nobrakal> Une dizaine de personnes pour nos conférences :)
18:48:00 <eseyman> j'en ai profité pour apporter les goodies de Paris et les laisser là-bas
18:48:10 <eseyman> 12+, j'ai compté
18:48:15 <Renault> cool :)
18:48:25 <Renault> des habitués des lieux ?
18:48:47 <nobrakal> Pas forcément, majorité de petit nouveaux, non ?
18:49:04 <eseyman> je dirais du 50%/50%
18:49:37 <eseyman> certains ne connaissaient pas la salle Agora donc j'ai plutôt envie de les mettre dans la catégorie nouveaux
18:49:43 <Renault> ok, c'est bien
18:49:58 <nobrakal> Je suis en train d'écrire le rapport par là: https://communityblog.fedoraproject.org/?p=2380&preview=1&_ppp=0aeb15aac9
18:50:15 <nobrakal> (lien valide jusqu'à la prochaine révision je crois)
18:50:45 <Renault> cool, tu veux que je traduise pour le forum / planet ?
18:51:31 <Renault> ah, on l'a perdu
18:52:14 <eseyman> nobrakal_: toujours là ?
18:52:36 <eseyman> quoi qu'il arrive, faire un compte rendu sur amba@
18:53:03 <Renault> ça va de paire normalement oui
18:53:55 <Renault> du coup c'est tout pour toi eseyman ?
18:54:01 <eseyman> oui
18:54:27 <Renault> ok, c'est donc la fin
18:54:36 <Renault> #topic Discussions Libres
18:54:55 <eseyman> prochain gros évènement : POSS
18:55:58 <Renault> tu y as prévu quelque chose ?
18:56:05 <eseyman> tenir un stand
18:56:18 <eseyman> mais pas de conférences
18:56:28 <Renault> ok
18:56:56 <Renault> du coup je vais changer de région d'ici trois mois, nouvelle communauté locale tout ça
18:57:26 <eseyman> quelle partie de la Belgique ?
18:57:55 <Renault> le boulot c'est vers Bruxelles-Louvain
18:58:04 <Renault> on ira probablement entre Bruxelles et Namur
18:58:09 <eseyman> ok
18:58:26 <Renault> Paris sera plus près :)
19:00:06 <Renault> aller, on ferme boutique
19:00:10 <eseyman> +1
19:00:12 <Renault> #endmeeting