fedora-fr
MINUTES

#fedora-meeting-1: Fedora-fr

Meeting started by Renault at 18:30:49 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (Renault, 18:31:11)
    1. ACTION: eseyman contacter la préfecture de police de Paris (eseyman, 18:32:56)

  2. Fedora-Fr.org (Renault, 18:34:33)
  3. Marketing (Renault, 18:34:59)
  4. Traduction (Renault, 18:41:09)
    1. https://jibecfed.fedorapeople.org/l10n/appdata-fr/ (jibec, 18:45:30)

  5. Projet Fedora (Renault, 18:47:07)
    1. la F25 Alpha a été retardée d'au moins une semaine, décision finale jeudi (Renault, 18:47:24)
    2. https://fedorahosted.org/fesco/ticket/1615 (eseyman, 18:49:06)

  6. Premier samedi à la Cité des Sciences (Renault, 18:51:30)
  7. Discussions Libres (Renault, 18:58:51)


Meeting ended at 19:00:00 UTC (full logs).

Action items

  1. eseyman contacter la préfecture de police de Paris


Action items, by person

  1. eseyman
    1. eseyman contacter la préfecture de police de Paris


People present (lines said)

  1. Renault (52)
  2. jibec (37)
  3. eseyman (24)
  4. zodbot (6)
  5. misc (4)
  6. jflory7 (2)


Generated by MeetBot 0.1.4.