fedora-fr
MINUTES

#fedora-meeting-1: Fedora-fr

Meeting started by Renault at 18:31:28 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (Renault, 18:32:12)
  2. Fedora-Fr.org (Renault, 18:33:02)
  3. Marketing (Renault, 18:35:16)
    1. ACTION: publier la revue de presse (Renault, 18:37:47)

  4. Traduction (Renault, 18:39:04)
  5. Projet Fedora (Renault, 18:40:27)
    1. Fedora 24 est sortie avec succès o/ (Renault, 18:41:04)

  6. Premier samedi à la Cité des Sciences (Renault, 18:46:23)
  7. Discussions Libres (Renault, 18:51:26)


Meeting ended at 18:55:24 UTC (full logs).

Action items

  1. publier la revue de presse


People present (lines said)

  1. Renault (44)
  2. eseyman (17)
  3. zodbot (7)
  4. misc (3)
  5. Jehane (1)


Generated by MeetBot 0.1.4.