fedora-fr
LOGS
18:31:28 <Renault> #startmeeting Fedora-fr
18:31:28 <zodbot> Meeting started Mon Jun 27 18:31:28 2016 UTC.  The chair is Renault. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:31:28 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
18:31:28 <zodbot> The meeting name has been set to 'fedora-fr'
18:31:35 <Renault> .fasinfo Renault
18:31:36 <zodbot> Renault: User "Renault" doesn't exist
18:31:42 <Renault> #chair misc eseyman
18:31:42 <zodbot> Current chairs: Renault eseyman misc
18:31:50 <Renault> .fasinfo renault
18:31:51 <zodbot> Renault: User: renault, Name: Charles-Antoine Couret, email: cacouret.renault@gmail.com, Creation: 2008-07-13, IRC Nick: Renault, Timezone: Europe/Paris, Locale: fr, GPG key ID: A67E371C, Status: active
18:31:54 <zodbot> Renault: Approved Groups: qa +gitmuffin cla_fedora cla_done fedorabugs l10n-commits cvsl10n ambassadors cla_fpca
18:32:12 <Renault> #topic  Association Borsalinux-fr
18:32:28 <eseyman> RAS
18:32:36 <Renault> RAS pour moi aussi
18:32:55 <Renault> du coup suivant
18:33:02 <Renault> #topic  Fedora-Fr.org
18:33:19 <Renault> le passage à Fedora 24 s'est bien passé
18:33:25 <Jehane> 'soir
18:33:32 <Renault> salut
18:33:59 <Renault> sinon c'est tout
18:34:35 <eseyman> next ?
18:34:47 <Renault> à quoique, les screens ne semblent pas à jour sur la page d'accueil
18:34:56 <Renault> faudra que je notifie Guillaume
18:35:09 <Renault> oui suivant :)
18:35:16 <Renault> #topic  Marketing
18:35:38 <eseyman> je vais faire une demande de DVD et goodies
18:35:51 <Renault> ok, super
18:36:06 <eseyman> en espérant que les évènements de cette année vont arrêter d'être annulés...
18:36:20 <Renault> ce serait bien effectivement
18:36:32 <Renault> mais à proprio la fin d'année est plutôt robuste
18:36:51 <Renault> priori*
18:37:01 <eseyman> je fais ça ce soir
18:37:07 <Renault> ok
18:37:36 <Renault> sinon la sortie de F24 a été couvert, je fais demain un bilan de la revue de presse une semaine après
18:37:47 <Renault> #action publier la revue de presse
18:38:11 <Renault> ensuite je me réattaque à Muffin
18:38:43 <Renault> je propose de passer à la traduction
18:39:04 <Renault> #topic Traduction
18:39:30 <Renault> Jean-Baptiste n'est pas encore là personnellement je n'ai rien vu passer cette semaine sur la liste
18:40:21 <Renault> du coup, je pense que ce sera tout sur le sujet
18:40:27 <Renault> #topic  Projet Fedora
18:40:32 <eseyman> non, c'est vrai que ça a été très calme
18:41:04 <Renault> #info Fedora 24 est sortie avec succès o/
18:41:40 <Renault> début du coup du cycle pour F25 avec la défiitions des changements à effectuer
18:41:56 <Renault> tu as noté autre chose ?
18:42:23 <misc> le cycle f25 a pas commencé deja ?
18:43:07 <Renault> partiellement, il y a eu déjà des envois de changements oui
18:43:39 <eseyman> le SIG Perl continue son travail
18:44:26 <Renault> de ?
18:44:35 <Renault> pour le changement de version ?
18:45:15 <eseyman> oui, on aura perl 5.24
18:45:21 <eseyman> pour F24
18:45:40 <Renault> F25 je dirais :)
18:45:47 <eseyman> oui, pardon
18:46:17 <Renault> cool bon, je pense qu'on peut aborder le dernier point
18:46:23 <Renault> #topic Premier samedi à la Cité des Sciences
18:46:50 <eseyman> c'est samedi
18:46:55 <eseyman> j'hésite à y aller
18:47:26 <eseyman> à noter que la Cité des Sciences a fait la promotion d'un évènement Fedora ce weekend
18:47:41 <eseyman> ils auraient confondu Perl et Fedora
18:47:53 <misc> en même temps, tu etait la, non ?
18:47:55 <Renault> ahah
18:48:05 <misc> (et y a pas sage en seine ce weekend)
18:48:36 <eseyman> une personne est passé
18:48:55 <eseyman> du coup, je lui ai filé des goodies, qu'il ne soit pas venu pour rien
18:49:42 <Renault> tu n'as pas cherché à lui faire adopter le Perl ? ;)
18:51:17 <Renault> bon, je pense que ce sera tout du coup
18:51:26 <Renault> #topic Discussions Libres
18:52:09 <Renault> petite pensée à nobraskal qui a fini de passer le bac
18:52:42 <eseyman> c'est vrai
18:55:21 <Renault> aller, ce sera tout pour ce soir
18:55:24 <Renault> #endmeeting