fedora-fr
MINUTES

#fedora-meeting-1: Fedora-fr

Meeting started by eseyman at 19:31:29 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (eseyman, 19:32:42)
    1. ACTION: eseyman envoyer les papiers à la préfecture (eseyman, 19:34:58)

  2. Fedora-Fr.org (eseyman, 19:36:19)
  3. Muffin (eseyman, 19:37:11)
  4. Projet Fedora (eseyman, 19:38:42)
    1. https://fedorahosted.org/fedora-qa/ticket/480 (jibecfed, 19:40:02)
    2. https://fedorahosted.org/G11N/ticket/18 (jibecfed, 19:40:06)
    3. ACTION: jibecfed faire une communication des dates clefs pour la traduction (jibecfed, 19:47:54)
    4. https://lists.fedoraproject.org/archives/list/websites@lists.fedoraproject.org/thread/K236NSJSSAVIK76D5VT42ARQ4WMNNUMQ/ (jibecfed, 19:49:09)


Meeting ended at 20:04:32 UTC (full logs).

Action items

  1. eseyman envoyer les papiers à la préfecture
  2. jibecfed faire une communication des dates clefs pour la traduction


Action items, by person

  1. eseyman
    1. eseyman envoyer les papiers à la préfecture
  2. jibecfed
    1. jibecfed faire une communication des dates clefs pour la traduction


People present (lines said)

  1. eseyman (41)
  2. jibecfed (34)
  3. Renault (25)
  4. zodbot (8)
  5. Comte0 (5)


Generated by MeetBot 0.1.4.