fedora-meeting-1
MINUTES

#fedora-meeting-1: Fedora-fr

Meeting started by Renault at 18:33:28 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (Renault, 18:34:19)
  2. Fedora-Fr.org (Renault, 18:35:48)
  3. Muffin (Renault, 18:37:08)
  4. Projet Fedora (Renault, 18:40:35)
    1. ACTION: Renault: demander une date butoire pour savoir si cela vaut la peine de rechrecher d'autres options (Renault, 18:45:15)

  5. Premier samedi à la Cité des Sciences (Renault, 18:46:08)
  6. Hackathon pour contribuer au Libre (Renault, 18:46:47)
  7. Alternatiba (Renault, 18:49:02)
    1. ACTION: eseyman: poster sur le forum pour l'évènement (Renault, 18:50:48)

  8. Discussion Libre (Renault, 18:51:32)


Meeting ended at 19:00:14 UTC (full logs).

Action items

  1. Renault: demander une date butoire pour savoir si cela vaut la peine de rechrecher d'autres options
  2. eseyman: poster sur le forum pour l'évènement


Action items, by person

  1. eseyman
    1. eseyman: poster sur le forum pour l'évènement
  2. Renault
    1. Renault: demander une date butoire pour savoir si cela vaut la peine de rechrecher d'autres options


People present (lines said)

  1. Renault (60)
  2. eseyman (29)
  3. sereinity (6)
  4. zodbot (5)
  5. Jehane (1)
  6. llaumgui (1)
  7. patux (1)


Generated by MeetBot 0.1.4.