ansible_windows_working_group
MINUTES

#ansible-windows: Ansible Windows Working Group

Meeting started by nitzmahone at 19:59:59 UTC (full logs).

Meeting summary

  1. https://github.com/ansible/community/issues/517#issuecomment-703943913 (nitzmahone, 20:01:38)
    1. https://hacktoberfest.digitalocean.com/details (briantist, 20:17:40)

  2. open floor (nitzmahone, 20:19:20)
    1. ACTION: nitzmahone will set room topic to reflect no meeting next week (nitzmahone, 20:22:17)
    2. https://www.reddit.com/r/ansible/comments/j2tven/the_bullhorn_issue_eleven/ (nitzmahone, 20:26:13)
    3. contrib summit info at https://github.com/ansible/community/wiki/Contributor-Summit (nitzmahone, 20:29:08)


Meeting ended at 20:31:35 UTC (full logs).

Action items

  1. nitzmahone will set room topic to reflect no meeting next week


Action items, by person

  1. nitzmahone
    1. nitzmahone will set room topic to reflect no meeting next week


People present (lines said)

  1. nitzmahone (45)
  2. briantist (20)
  3. jborean93 (14)
  4. gundalow (10)
  5. jhawkesworth (9)
  6. zodbot (6)


Generated by MeetBot 0.1.4.